Leonardo.it
Risultati da 1 a 6 di 6

Discussione: Pinnacle 11: Non parte il rendering quando clicco su "Crea disco"

  1. #1
    New Member
    Data Registrazione
    05-05-2005
    Messaggi
    17

    Pinnacle 11: Non parte il rendering quando clicco su "Crea disco"


    Scusate ho un problema con Pinnacle 11. Creo il progetto, lo edito e quando arrivo a "Crea Disco", non mi fa partire il rendering, ma non mi dà nemmeno errori. Su impostazioni ho visto che non mi dà la possibilità di scegliere masterizzatori e a fianco mi dice "nessun masterizzatore trovato" o qualcosa del genere...sì insomma, non mi vede i due masterizzatori. Instant dvd recorder, invece, li vede benissimo....e proviene sempre dal pacchetto Studio 11.
    Cosa devo fare? Ne avete idea?
    Grazie

    Mis

  2. #2
    SWZone Staff - Moderatore
    Capitano della truppa
    destinata al banning...
    L'avatar di Capitano Nemo
    Data Registrazione
    20-04-2002
    Località
    Siderno (R.C.)
    Messaggi
    25.748
    fresca fresca di giornata http://news.swzone.it/swznews-20294.php

  3. #3
    New Member
    Data Registrazione
    05-05-2005
    Messaggi
    17
    Grazie mille
    Era quella che ci voleva
    Risolto :-)

  4. #4
    New Member
    Data Registrazione
    12-06-2007
    Messaggi
    1
    Ciao,
    scusate anche io ho lo stesso problema con il mio programma Studio 11.
    Puoi dirmi che configurazione di pc hai?
    Grazie in anticipo!

  5. #5
    New Member
    Data Registrazione
    23-03-2004
    Messaggi
    14
    Anche a me è successa la stessa cosa.A me però il masterizzatore viene riconosciuto solo che al momento di effettuare l' immagine o masterizzare direttamente su disco il programma si ferma ma non si blocca.
    Da tener presente che ho installato la patch R3 consigliata.
    Ciao e grazie a chi ci darà consigli per risolvere la situazione.

  6. #6
    New Member
    Data Registrazione
    11-09-2009
    Messaggi
    11

    pinacle 11

    ciao! io invece ho questo problema:tutti gli spezzoni di filmato sono apparentemente corretti e si visualizzano tutti bene.
    il progetto viene creato con davanti il menu per poter accedere nei vari punti del filmato quindi viene lanciata la creazione del DVD.
    l'immagine dvd prodotta su disco fisso del pc viene poi masterizzata e sia l'immagine che il dvd definitivo si vedono perfettamente
    se utilizzati sul pc con un qualsiasi software ES: powerDVD .
    se il disco viene utilizzato con un lettore dvd tradizionale, si blocca sul menu e continua a luppare inoltre non si evidenziano i linc dei capitoli
    e anche premendo play non si smuove dal menu.
    in un'altra prova si illuminava un linche nella vase finale del lup del menu ma quando ripartiva il loop si disattivava di nuova , se si faceva in tempo a cliccare con il telecomando , quel link comunque funzionava..
    ho provati i filmati su altri due pc con lo stesso programma,
    ho provato a ricreare un'altro filmato con i vari pezzi di filmati che compongono il video
    ho provato a cambiare la sequenza dei filmati ma sempre con lo stesso risultato

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •