Leonardo.it
Risultati da 1 a 6 di 6

Discussione: configurare router fastweb

  1. #1
    New Member L'avatar di Lilith85
    Data Registrazione
    18-06-2008
    Località
    Catania
    Messaggi
    40

    configurare router fastweb





    Per poter vedere questo video hai bisogno di Flash, se devi installarlo segui il link: Installa Flash.
    ciao ragazzi
    ho la linea Fastweb e vorrei aprire la pagina di configurazione del modem (fornitomi dalla Fastweb) ma provando con il solio indirizzo 192.168.1.1 non riesco. Ho provato anche con 0.1, 0.2 e 0.3...ho provato a cercare altre info sul forum ma non ho capito granchè!
    Tra il materiale cartaceo annesso al modem non c'è nulla!
    Ma qual'è l'indirizzo corretto che devo usare???
    Grazie, bacio a tutti!

  2. #2
    New Member L'avatar di Lilith85
    Data Registrazione
    18-06-2008
    Località
    Catania
    Messaggi
    40

    ei ragazzi ma nessuno mi sa dare una mano ???

  3. #3
    New Member L'avatar di naim
    Data Registrazione
    22-11-2008
    Località
    toscana
    Messaggi
    29
    Lilith85
    Ti conviene andare sul sito di fw qui http://www.adunanza.net/ Trovi come fare ..se non riesci fammi sapere ....
    Ci sono poche cose che vorrei vietare,Una sono le campane delle chiese,L"altra certi SUV"""""

  4. #4
    SWZone Staff - Moderatore L'avatar di bonovox767
    Data Registrazione
    20-04-2004
    Località
    ...in_Rainbows
    Messaggi
    20.714

  5. #5
    New Member
    Data Registrazione
    09-03-2005
    Messaggi
    2
    Il modem fornito da fastweb non è configurabile, quindi non puoi entrare nel browser con il classico 192.168.1.1
    Se vuoi configurarti la rete devi usare un router come il linksys. Ti passo una guida:
    GUIDA CONFIGURAZIONE FASTWEB

  6. #6
    Senior Member L'avatar di Puppybarf
    Data Registrazione
    31-08-2004
    Località
    Benevento
    Messaggi
    206


    Citazione Originariamente Scritto da anj84 Visualizza Messaggio
    Ti passo una guida:
    GUIDA CONFIGURAZIONE FASTWEB
    WinXP SP3 - ASUS P5K - Intel Core2 Quad Q6600 @2.40GHz - Kingston DDR2-800 4GB - Maxtor STM3320613AS 320GB SATA - LG GSA-H42N - PHILIPS SPD6002T - Video Gainward 9500GT 1GB - Capture Pinnacle 700-PCI - Audio Realtek HD Audio Output

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •