Leonardo.it
Pagina 1 di 4 1234 UltimaUltima
Risultati da 1 a 15 di 57

Discussione: emule: test porte TCP e UDP fallito

  1. #1
    New Member
    Data Registrazione
    11-10-2005
    Messaggi
    17

    emule: test porte TCP e UDP fallito





    Per poter vedere questo video hai bisogno di Flash, se devi installarlo segui il link: Installa Flash.
    Ciao ragazzi ho provato a fare il test sulle porte TCP e UDP ma mi dice che Ŕ fallito e poi non mi fa scaricare mentre gli altri possono scaricare da me (ho una connessione adsl fastweb fibra ottica)
    cosa devo fare?
    ciao e grazie

  2. #2
    Software Zone Maniac L'avatar di magaolimpia
    Data Registrazione
    18-02-2005
    LocalitÓ
    Bologna
    Messaggi
    2.083
    Hai scaricato la versione di emule apposta per fastweb? Si chiama "emule adunanza" o qualcosa del genere. Altrimenti spesso i server bannano gli utenti fastweb o danno loro ID basso. Con la versione apposita ti colleghi ai server adunanza e scambi soprattutto con altri utenti fastweb

  3. #3
    New Member
    Data Registrazione
    11-10-2005
    Messaggi
    17
    si ho la versione apposta per fastweb

  4. #4
    Software Zone Maniac L'avatar di magaolimpia
    Data Registrazione
    18-02-2005
    LocalitÓ
    Bologna
    Messaggi
    2.083
    Allora hai un router? In tal caso devi configurare le prote del router per lasciar passare il traffico sulle porte che usa emule:
    4662 TCP, 4672 UDP, 4673 UDP sono quelle fondamentali, poi eventualmente ce ne sono altre

  5. #5
    New Member
    Data Registrazione
    11-10-2005
    Messaggi
    17
    scusa la mia ignoranza ma io non so cosa sia un router e se cel'ho come faccio a seguire le tue indicazioni?

  6. #6
    Software Zone Maniac L'avatar di magaolimpia
    Data Registrazione
    18-02-2005
    LocalitÓ
    Bologna
    Messaggi
    2.083
    Ehm come ti attacchi alla rete? Hai un filo che va direttamente dalla scheda di rete del pc al muro o ce l'hai attaccato a una specie di modem?

    Comunque magari potrebbe rispondere qualcuno pi¨ esperto di fastweb io non me ne intendo molto.

  7. #7
    New Member
    Data Registrazione
    11-10-2005
    Messaggi
    17
    ce l'ho attaccato al modem fastweb

  8. #8
    Software Zone Maniac L'avatar di magaolimpia
    Data Registrazione
    18-02-2005
    LocalitÓ
    Bologna
    Messaggi
    2.083
    Allora probabilmente quello Ŕ un modem/router. Non ti hanno dato una guida su come configurarlo?
    Ti d˛ delle istruzioni (quelle che ho seguito io con l'adsl non so se vanno bene anche per fastweb, prova)


    men¨ avvio/esegui/cmd premi invio
    scrivi: ipconfig e premi invio
    Ti compaiono alcune informazioni tra cui l'indirizzo ip.
    Aprin un brownser e metti nella barra dell'inidirizzo http://"tuo numero ip" premi invio
    Dovrebbe comparirti la pagina di configurazione del router.
    Questa Ŕ doversa per ogni marca di router perci˛ non riesco a darti indicazioni precise.
    Devi cercare l'elenco delle porte e abilitare quelle che ti ho detto prima.

    Prova. Se non funziona io non so come aiutarti, devi aspettare che intervenga qualcuno che ha fastweb.
    Ultima modifica di magaolimpia; 12-10-2005 alle 19.10.59

  9. #9
    New Member
    Data Registrazione
    11-10-2005
    LocalitÓ
    udine
    Messaggi
    8
    magaolimpia come si fa a configurare in modem alice perchŔ ho lo stesso problema di mister 90

  10. #10
    Software Zone Maniac L'avatar di magaolimpia
    Data Registrazione
    18-02-2005
    LocalitÓ
    Bologna
    Messaggi
    2.083
    Segui le stesse istruzioni che ho dato a mister 90.

    Qui ci sono altre istruzioni:
    http://www.emule.it/guida_emule/conf...ter_config.asp
    Ultima modifica di magaolimpia; 12-10-2005 alle 19.41.26

  11. #11
    New Member
    Data Registrazione
    11-10-2005
    LocalitÓ
    udine
    Messaggi
    8
    ho provato afare ipconfig ma si apre una schermata di dos che si chiude subito

  12. #12
    Software Zone Maniac L'avatar di magaolimpia
    Data Registrazione
    18-02-2005
    LocalitÓ
    Bologna
    Messaggi
    2.083
    Nell'esegui devi mettere cmd, ti si apre il prompt di comandi, nel prompt di comandi metti ipconfig

  13. #13
    New Member
    Data Registrazione
    11-10-2005
    LocalitÓ
    udine
    Messaggi
    8
    ora ho combina l'indirizzo ip ma se dico di andare a quella pagina dice che Ŕ impossibile visualizzare la pagina!! grazie mille per l'aiuto

  14. #14
    New Member
    Data Registrazione
    11-10-2005
    Messaggi
    17
    grazie megaolimpia sei stata molto gentile! o seguito le tue indicazioni ma ho provato a mettere l'indirizzo ip nella barra ma mi dice che la pagina Ŕ inesistente.
    hai qualche altra soluzione?dimmi di si ti prego

  15. #15
    Software Zone Maniac L'avatar di magaolimpia
    Data Registrazione
    18-02-2005
    LocalitÓ
    Bologna
    Messaggi
    2.083

    Ci avete messo l'http:// davanti?

    Altrimenti forse Ŕ un problema diverso in quel caso non so come aiutarvi

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •