Leonardo.it
Risultati da 1 a 6 di 6

Discussione: eMule: Rete Kad non si connette

  1. #1
    Advanced Member L'avatar di leonidas45
    Data Registrazione
    04-11-2004
    Località
    Lombardia
    Messaggi
    556

    eMule: Rete Kad non si connette





    Per poter vedere questo video hai bisogno di Flash, se devi installarlo segui il link: Installa Flash.
    Ho installato l'ultima versione di eMule la 0.48a-Xtreme6.0. Tutto bene il test delle porte con il Wizard di primo avvio (quindi il Firewall non blocca). Si connette benissimo con i Server, ma non si connette più con la rete Kad.
    Qualcuno ha idea di cosa si può fare?

  2. #2
    Software Zone Fanatic
    Data Registrazione
    19-12-2004
    Messaggi
    27.731
    SEgui questa guida proprio per il Kad, vedrai che funziona :

    http://www.emule.it/guida_emule/guid...a_kademlia.asp

  3. #3
    Advanced Member L'avatar di leonidas45
    Data Registrazione
    04-11-2004
    Località
    Lombardia
    Messaggi
    556
    Risolto!
    Ho usato il suggerimento di "il pazzo" del 10-06-07 su questo forum trovato nel post di kay83 del 11-06-07 dal titolo "PROBLEMI EMULE".

    http://www.emule.it/guida_emule/guid...a_kademlia.asp

    Grazie il pazzo (sei sempre grande)

  4. #4
    Advanced Member L'avatar di leonidas45
    Data Registrazione
    04-11-2004
    Località
    Lombardia
    Messaggi
    556
    oooops
    grazie amico mi hai preceduto di poco..sempre efficiente come al solito

  5. #5
    Software Zone Fanatic
    Data Registrazione
    19-12-2004
    Messaggi
    27.731
    Citazione Originariamente Scritto da leonidas45
    oooops
    grazie amico mi hai preceduto di poco..sempre efficiente come al solito

  6. #6
    Senior Member
    Data Registrazione
    01-12-2001
    Messaggi
    242

    ciao a tutti raga
    MI si presenta lo stesso problema anche a me.
    EmulemorphXT non si connette alla rete KAD. Premetto che ho seguito la guida ho molti contatti alla voce KAD (190) ma non si connette; ne facendo bootstrap, ne ricontrolla firewall.
    Ho windows 7 ultimate 64bit
    avira suite
    ma ho le porte aperte sia sul firewall che sul router
    Chi mi aiuta?
    Grazie a tutti

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •