Leonardo.it
Risultati da 1 a 5 di 5

Discussione: Conessione attraverso Miniport Wan

  1. #1
    Senior Member L'avatar di saruzzu
    Data Registrazione
    02-01-2006
    Località
    Mazara del Vallo
    Messaggi
    122

    Conessione attraverso Miniport Wan





    Per poter vedere questo video hai bisogno di Flash, se devi installarlo segui il link: Installa Flash.
    Ciao ragazzi. Ho un problema:da quando ho sostituito il modem adsl di Alice con un modem router di altra marca, sistematicamente, ad ogni accesso ad un sito (anche attraverso link), mi compare, ripetutamente, la finestrella: Connessione di Alice in corso - Conessione attraverso Miniport Wan. Come posso eliminarla definitivamente? Grazie.
    Saruzzu

  2. #2
    SWZ Cerimoniere Ufficiale ed
    Organizzatore Eventi Mediatici
    Il Boia di San Lorenzo
    GrossoMod del Digital Imaging
    Ciukmaker Racing Mode
    L'avatar di giofi83
    Data Registrazione
    25-09-2001
    Località
    Alessandria
    Messaggi
    18.095
    Il problema è relativo a quanto ti resta del vecchio modem di Alice e delle sue regole di connessione.

    Dovresti, IMHO, disinstallare completamente tutto il software di Alice, rimuovere tutte le chiavi dal registro di configurazione riconducibili ad Alice.


  3. #3
    Senior Member L'avatar di saruzzu
    Data Registrazione
    02-01-2006
    Località
    Mazara del Vallo
    Messaggi
    122
    Ti ringrazio per avermi risposto.
    Forse dovrei disinstallare Access Gateway USB? Te lo chiedo per sicurezza. Non vorrei avere problemi di connessione dato che ho un contratto con alice di tipo flat.
    E ... poi rimuovere le chiavi di registro per me è un problema, visto che non son un esperto informatico.
    Potrei causare danni. Se potessi guidarmi passo passo te ne sarei grato.
    Saruzzu

  4. #4
    SWZ Cerimoniere Ufficiale ed
    Organizzatore Eventi Mediatici
    Il Boia di San Lorenzo
    GrossoMod del Digital Imaging
    Ciukmaker Racing Mode
    L'avatar di giofi83
    Data Registrazione
    25-09-2001
    Località
    Alessandria
    Messaggi
    18.095
    Fammi pensare un attimo.

    Il servizio wanmimiport lo fa installare Alice per il suo router della Pirelli.

    Prima di fare qualsiasi cosa, vai in pannello di controllo > strumenti di amministrazione > servizi e cerchi nell'elenco "Network WanMiniport First Position".

    Lo arresti, come tipo di avvio selezioni manuale, chiudi tutte le schede e riavvii il pc.

    Verifichi che tu ti possa collegare senza problemi e se ti si ripresenta nuvamente la finestra.


  5. #5
    Senior Member L'avatar di saruzzu
    Data Registrazione
    02-01-2006
    Località
    Mazara del Vallo
    Messaggi
    122

    Ho seguito le tue indicazioni, ma la voce "Network WanMiniport First Position" non figura. Preciso che il sistema operativo è Windows XP. Ciao
    Saruzzu

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •