Leonardo.it
Risultati da 1 a 9 di 9

Discussione: non riesco piu' a leggere il router tramite http://192.168.1.1

  1. #1
    Senior Member
    Data Registrazione
    15-05-2005
    Messaggi
    407

    non riesco piu' a leggere il router tramite http://192.168.1.1


    Non riesco piu' ad entrare nel router in quanto ho cambiato delle impostazioni htcp e mi ha disconnesso da internet, ho provato a entrare in internet con il telefonino in quanto con alice non riesco piu', e richiamando l'indirizzo del router sul broswer non me la apre e non so come fare a reimpostare l'errore commesso sulla pagina delle impostazioni del router.
    Il mio router e' alice gate 2 plus.
    GRAZIE GRAZIE GRAZIE

  2. #2
    Software Zone Fanatic L'avatar di giancarlo31
    Data Registrazione
    28-04-2005
    Località
    Genova
    Messaggi
    5.725
    Resettalo deve avere un piccolo forellino dove puoi fare l'operazione.

  3. #3
    Senior Member
    Data Registrazione
    15-05-2005
    Messaggi
    407
    Ciao Giancarlo
    Ho guardato attentamente il router ma non vedo nessun forellino da pigiare vedo solo il tasto power do colore rosso il router e' tutto bianco.

  4. #4
    Software Zone Fanatic L'avatar di giancarlo31
    Data Registrazione
    28-04-2005
    Località
    Genova
    Messaggi
    5.725
    Vai sul sito scarica il manuale vedrai che c'è scritto come fare a resettarlo.

  5. #5
    Software Zone Fanatic L'avatar di tycho
    Data Registrazione
    22-12-2005
    Località
    Un pianeta chiamato Sicilia
    Messaggi
    3.799
    E' più facile spezzare un atomo che un pregiudizio. (Albert Einstein)
    SWZone JUVENTUS CLUB

  6. #6
    Senior Member
    Data Registrazione
    15-05-2005
    Messaggi
    407
    Purtroppo per ressetare il router non ci sono possibilita' a meno che non si apre lo stesso e gli si fa ponte con scheda madre riavviandolo,
    troppo rischioso e complicato per me.

    Ho risolto inserendo nelle proprieta' del protocollo tcp/ip indirizzo 192.168.1.2 subnet mask 255.255.255.0 gateway predefinito 192.168.1.1 e server dns
    si e' collegato con il router ho riconfigurato il servizio DHCP abilitandolo e ora e' tutto ok come prima.
    Cmq grazie Giancarlo e grazie a tycho

  7. #7
    New Member
    Data Registrazione
    23-04-2014
    Messaggi
    5
    Da giorni mi succede una cosa strana...mi collego con la mia rete wi-fi mi funziona internet ma digitando http//192.168.1.1 non riesco ad entrare nel mio router ed ho già provato a resettarlo e a spegnerlo ed accenderlo,invece se provo dal cellulare con la stessa rete wi-fi e digito http//192.168.1.1 accedo tranquillamente ,sapreste aiutarmi, grazie

  8. #8
    Software Zone Maniac L'avatar di paolocorpo
    Data Registrazione
    03-05-2006
    Messaggi
    1.729
    Prova a cancellate i temporanei di INternet ...
    Se non uccide....fortifica!! - CPU INTEL E8400 MB ASUS 775 P5Q SE RAM CORSAIR/GSKILL DDR2 PC6400 (4x2GB) CASE COOLER MASTER Sileo 500 RC-500 ALI Corsair CMPSU-550VXEU 550W SK VIDEO ATI HD7870 2GB DDR5 HD Seagate 160Gb + 250Gb + 1000Gb MONITOR Amilo XL 3220W 2ms

  9. #9
    New Member
    Data Registrazione
    23-04-2014
    Messaggi
    5
    Citazione Originariamente Scritto da paolocorpo Visualizza Messaggio
    Prova a cancellate i temporanei di INternet ...
    ....se intendi cancellare i file temporanei di internet l'ho già fatto senza ottenere alcun risultato (sia con google chrome che con internet explorer)....cosa altro potrei fare? grazie

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •