Leonardo.it
Risultati da 1 a 4 di 4

Discussione: "Non sono installati dispositivi di output audio"

  1. #1
    Member
    Data Registrazione
    10-03-2006
    Messaggi
    52

    "Non sono installati dispositivi di output audio"





    Per poter vedere questo video hai bisogno di Flash, se devi installarlo segui il link: Installa Flash.
    Ho un grande problema, da ieri al io pcnon funziona più l'audio. "Non sono installati dispositivi di output audio",questo è critto sulla barra degli strumenti. Sono andato in gestioni periferiche e non trovo la mia scheda audio ho provato aacricare i driver dal sito fujitsu ma dopo il raivvio del pc sempre lo stesso per favore datemi una mano visto che il pc a breve serve per un esame....grazie...ah dimenticavo ho un notebook fujitsu siemens Amilo pi 1536.
    vi allego anche lo stamp di gestioni periferiche
    Immagini Allegate Immagini Allegate

  2. #2
    Software Zone Fanatic L'avatar di MANDRAKE
    Data Registrazione
    28-12-2002
    Messaggi
    3.098

  3. #3
    Member
    Data Registrazione
    10-03-2006
    Messaggi
    52
    gia ci ho provato ma niente...

  4. #4
    New Member
    Data Registrazione
    02-09-2007
    Messaggi
    16

    lo fa anche a me...ho paura che sia un problema di virus...
    a me lo fa quando riavvio il pc dopo un aggiornamento o un installazione di qualsiasi tipo
    basta spengere il pc per bene..aspettare 5secondi e poi riaccendderlo...e tutto torna come prima...ma non so come si risolve il problema... però preferirei saperlo....

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •