Risultati da 1 a 4 di 4

Discussione: Browser

  1. #1
    New Member
    Data Registrazione
    13-06-2012
    Messaggi
    16

    Browser





    Salve a tutti,
    Nel mio prg vb6 accedo a YouTube tramite browser.
    Da un po di tempo, mi chiede di installare flash player che invece Ŕ correttamente installato,perchŔ se accedo direttamente a sito vedo perfettamente il filmato.
    PerchŔ?

  2. #2
    New Member
    Data Registrazione
    02-12-2016
    Messaggi
    3
    Per essere in grado di rispondere alla tua domanda, ho bisogno di sapere quale browser utilizzato

  3. #3
    New Member
    Data Registrazione
    02-12-2016
    Messaggi
    3
    Per esempio quando si utilizza Visual Studio 6 in esecuzione su Mozilla o Chrome

  4. #4
    New Member
    Data Registrazione
    13-06-2012
    Messaggi
    16
    Grazie dell' interessamento brown1.

    Si tratta dell' oggetto WebBrowser relativo a Internet Explorer11.
    Aggiorno per˛ la situazione, perchŔ ho installato di nuovo Flash Player dopo averlo tolto.
    Adesso vedo di nuovo il video, ma per vederlo full-screen non Ŕ sufficiente il doppio click ma devo attivare la modalitÓ
    cinema.
    L'applicazione di cui parlo Ŕ visibile in questi due tutorial.
    Se qualcuno volesse darci un'occhiata,(vi assicuro che ne vale la pena) magari aprir˛ un'altra discussione.
    https://www.youtube.com/watch?v=4SXhPb-ck2s
    https://www.youtube.com/watch?v=f-xSW86Muog

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •