Leonardo.it
Risultati da 1 a 7 di 7

Discussione: (WIN XP) Si riavvia solo in modalitÓ provvisoria e non normale!

  1. #1
    New Member
    Data Registrazione
    28-06-2008
    Messaggi
    4

    (WIN XP) Si riavvia solo in modalitÓ provvisoria e non normale!





    Per poter vedere questo video hai bisogno di Flash, se devi installarlo segui il link: Installa Flash.
    Vi prego datemi una mano! :-(
    Oggi, stavo al mio PC ,con WinXp e SP2, ho inserita una chiavetta usb di un amico, ma il pc non l'ha riconosciuta subito...dopo un po' l'ha "vista", ma cliccando sull'icona, non succedeva niente, il PC sembrava bloccato, allora, ho (malauguratamente) staccato la chiavetta dal PC.
    Quando ho riavviato il PC, in pratica, non mi si riavvia piu'!! Mi carica anche la schermata "winxp" con la barra di caricamento, ma subito dopo la scomparsa di questa schermata...il buio!!Tutto nero e non si carica piu'!
    La cosa strana Ŕ che se riavvio in modalitÓ provvisoria, il PC parte; si riavvia normalmente in modalitÓ provvisioria...e funziona anche bene, nel senso senza rallentamenti. Se invece provo a riavviare normalmente...niente!
    Ho provto anche l'opzione "ripristino ultima configurazione funzionante" , ma il risultato non cambia!
    Vi prego...cosa puo' esser successo???
    Un virus nella chiavetta??Mah, mi sembr strano; ho Kaspersky come antivirus e non l'ha rilevato, e nemmeno l'antivirus del padrone della chiavetta ha rilevato questo ipotetico virus!
    Datemi un consiglio...come posso fare per cercare di risolvere la cosa??QUali tentativi posso fare??
    Aiuto!!
    Grazie!

  2. #2
    Software Zone Maniac
    Utente a sua insaputa
    L'avatar di lupoguru
    Data Registrazione
    21-05-2007
    LocalitÓ
    dalla terra dei lycan
    Messaggi
    3.359
    posta un log di questo

  3. #3
    New Member
    Data Registrazione
    28-06-2008
    Messaggi
    4
    Citazione Originariamente Scritto da lupoguru Visualizza Messaggio
    posta un log di questo
    LOG RIMOSSO

    I LOG NON SI INCOLLANO MA SI ALLEGANO IN FORMATO .txt


    http://forum.swzone.it/showthread.php?t=52573

    Bonovox767
    Ultima modifica di bonovox767; 05-12-2008 alle 15.53.55

  4. #4
    New Member
    Data Registrazione
    28-06-2008
    Messaggi
    4
    Mah, cosa strana, ho staccato dalla scheda madre i contatti del cd rom e dvd rom, e ora parte anche in modalitÓ normale!
    Come mai?

  5. #5
    SWZone Staff - Moderatore L'avatar di bonovox767
    Data Registrazione
    20-04-2004
    LocalitÓ
    ...in_Rainbows
    Messaggi
    20.714
    Saranno stati mal inseriti...

    Ti ho rimosso il log, come puoi notare.

  6. #6
    Software Zone Fanatic
    Data Registrazione
    19-12-2004
    Messaggi
    27.731
    .. oppure hanno perso la sequenza di identificazione nel registro, a causa della scorretta rimozione della chiavetta.
    In "sistema" dovrebbe rimuovere i due drive ottici ed eventuale secondo hd interno, ricollegarli e consentire di nuovo al registro di vederli e riscrivere correttamente.

  7. #7
    New Member
    Data Registrazione
    24-06-2013
    Messaggi
    1

    salve a tutti, credo di avere anche io lo stesso problema...posto qui il file log.txt sperando in un vostro aiuto..funziona in tutte le modalitÓ tranne che in quella normale, all'avvio a un certo punto mi da schermo nero e lucina del monitor lampeggiante.. pc fisso, ma penso che ci sia scritto tutto nel file log. grazie in anticipo

    non so come allegare il file txt....help
    Ultima modifica di ratamattalica; 24-06-2013 alle 01.54.09 Motivo: allegato non conforme...

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •