Risultati da 1 a 5 di 5
  1. #1
    Member L'avatar di bender
    Data Registrazione
    14-06-2004
    Località
    RIMINI
    Messaggi
    97

    Problema visualizzazione feed con Thunderbird 3.0.1

    Ciao a tutti.
    Da quando ho fatto l'aggiornamento Thunderbird 3.0 non riesco più a visualizzare correttamente alcuni feed rss. Me li fa vedere solo in formato testo quindi senza immagini, link ecc ecc. Tra le impostazioni di visualizzazione non ho trovato nulla da settare. Anche a voi fa così? E' un baco del programma o si deve agire su qualche impostazione particolare?

  2. #2
    Software Zone Fanatic L'avatar di MANDRAKE
    Data Registrazione
    28-12-2002
    Messaggi
    3.101

  3. #3
    Member L'avatar di bender
    Data Registrazione
    14-06-2004
    Località
    RIMINI
    Messaggi
    97
    Citazione Originariamente Scritto da MANDRAKE Visualizza Messaggio
    Grazie!

  4. #4
    New Member
    Data Registrazione
    26-02-2008
    Messaggi
    3
    Buongiorno, da un pò di tempo il feed di SWZ non funziona più (almeno in thunderbird), e se clicco su "controllo" vengono fuori un bel pò di errori e segnala che il feed non è valido (SWZone.it)

  5. #5
    SWZAdmin L'avatar di Rostor
    Data Registrazione
    09-06-2001
    Località
    Milano
    Messaggi
    10.473
    Ciao, purtroppo è più di un mese che l'attività editoriale di SWZone.it è stata interrotta, questo è il motivo per cui il feed da quegli errori
    RenatoOstorero aka (Rostor)
    Non sono cattivo ... mi disegnano cattivo ... SWZ non è una Democrazia
    SWZone Platform Developer

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •