Risultati da 1 a 15 di 15
  1. #1
    Senior Member L'avatar di dolcememole
    Data Registrazione
    08-01-2011
    Messaggi
    129

    windows live messenger non si collega piu' in automatico

    da oggi pomeriggio messenger non mi fa piu' la connessione automatica alle connessione ad internet all'avvio del pc.prima,appena accedevo ad internet si collegava in automatico.tutte le spunte sono al loro poato,on ho toccato nulla.vi prego datemi una mano

  2. #2
    Software Zone Maniac L'avatar di burnout
    Data Registrazione
    17-02-2008
    LocalitÓ
    41,2737░ N 16,4162░ E
    Messaggi
    2.125
    hai installato qualche software poco prima che iniziasse il problema??
    hai un firewall attivo di terze parti??
    che sistema operativo hai??
    cacciare i ladri dal governo, lo s˛ che Ŕ dura ma ce la possiamo fare!!

  3. #3
    Senior Member L'avatar di dolcememole
    Data Registrazione
    08-01-2011
    Messaggi
    129
    ho windows 7..l'unica cosa che ho installato e' malwarebytes

  4. #4
    Software Zone Fanatic
    Data Registrazione
    19-12-2004
    Messaggi
    27.611
    Se non svuoti la posta in entrata, che Ŕ piena, non puoi ricevere l'aiuto che cerchi ripetutamente a mezzo pvt.

  5. #5
    Software Zone Maniac L'avatar di burnout
    Data Registrazione
    17-02-2008
    LocalitÓ
    41,2737░ N 16,4162░ E
    Messaggi
    2.125
    OT
    finalmente, bentornato...
    fine OT
    @ dolcememole, hai fatto una scansione con malwarebytes, potrebbe essere un problema di infezione...
    cacciare i ladri dal governo, lo s˛ che Ŕ dura ma ce la possiamo fare!!

  6. #6
    SWZone Staff - Moderatrice
    La Segretaria
    Ogni Club ha la segretaria
    che merita

    Member of Swzone Ferrari club
    L'avatar di frabi
    Data Registrazione
    27-12-2002
    LocalitÓ
    Cagliari
    Messaggi
    31.573
    Citazione Originariamente Scritto da burnout Visualizza Messaggio
    OT
    finalmente, bentornato...
    fine OT
    OT di OT
    Era ora anche se....mi sembra di capire (leggendo fra le righe) che non Ŕ proprio cosý

    fine OT di OT

  7. #7
    Software Zone Maniac L'avatar di burnout
    Data Registrazione
    17-02-2008
    LocalitÓ
    41,2737░ N 16,4162░ E
    Messaggi
    2.125
    non disperare...c'Ŕ sempre un rimedio!!!
    cacciare i ladri dal governo, lo s˛ che Ŕ dura ma ce la possiamo fare!!

  8. #8
    Software Zone Fanatic L'avatar di bonovox767
    Data Registrazione
    20-04-2004
    LocalitÓ
    ...in_Rainbows
    Messaggi
    20.372
    Sarebbe carino dare l'aiuto pubblicamente cosý chiunque si trovasse con lo stesso problema potrebbe leggere la soluzione...

    dolcememole, prova cosý:
    • Scegli Opzioni dal menu Strumenti.
    • Nel riquadro di sinistra, scegli Generale.
    • Nella sezione Accesso, deseleziona la casella di controllo Esegui automaticamente MSN Messenger all'accesso a Windows.
    • Scegli OK.
    • Chiudi Live Messenger
    • Riavvialo e rifai il procedimento, mettendo la spunta alla casella di controllo Esegui automaticamente MSN Messenger all'accesso a Windows.

  9. #9
    Software Zone Maniac L'avatar di burnout
    Data Registrazione
    17-02-2008
    LocalitÓ
    41,2737░ N 16,4162░ E
    Messaggi
    2.125
    ma nel primo post dolcememole dice :
    ".tutte le spunte sono al loro poato,on ho toccato nulla.vi prego datemi una mano"
    che abbia saltato qualcosa??
    cacciare i ladri dal governo, lo s˛ che Ŕ dura ma ce la possiamo fare!!

  10. #10
    Senior Member L'avatar di dolcememole
    Data Registrazione
    08-01-2011
    Messaggi
    129
    infatti,non avevo toccato nulla,era tutto al loro posto.sono andata nelle opzioni,ho deselezionato tutto,poi ho rispuntato tutte le caselle e ho premuto su applica e poi su ok,ho spento il pc ed e' ripartito come prima in automatico.

  11. #11
    Software Zone Maniac L'avatar di burnout
    Data Registrazione
    17-02-2008
    LocalitÓ
    41,2737░ N 16,4162░ E
    Messaggi
    2.125
    forse s'era creato qualche errore!!
    cacciare i ladri dal governo, lo s˛ che Ŕ dura ma ce la possiamo fare!!

  12. #12
    Software Zone Fanatic L'avatar di bonovox767
    Data Registrazione
    20-04-2004
    LocalitÓ
    ...in_Rainbows
    Messaggi
    20.372

  13. #13
    Senior Member L'avatar di dolcememole
    Data Registrazione
    08-01-2011
    Messaggi
    129
    ho un problema sul computer di mia cugina che mi ha prestato. un problema stran con messenger da ieri.in pratica le impostazioni si sono settate da sole dall'oggi al domani senza che io toccassi nulla.ora mi fa una cosa strana.ho windows 7.avete presente le icone vicino almenu start? ho l'icona skype e messenger .quella di skype rimane evidenziata invece da ieri quella di messenger all'avvio non si evidenzia da solo e pur essendo attivata l'opzione dell'avvio automatico se connesso ad internet riesco ad accederci solo se ci clicco su.aiutoooo.e' urgente.entro stasera devo risolvere perche' il pc e' di mia cugina .non so cosa possa essere successo. e' tutto selezionato.le impostazioni sono quelle.

  14. #14
    Software Zone Fanatic L'avatar di bonovox767
    Data Registrazione
    20-04-2004
    LocalitÓ
    ...in_Rainbows
    Messaggi
    20.372
    Rifai quello che Ŕ indicato al post n░ 8, visto che l'altra volta aveva funzionato.

  15. #15
    Senior Member L'avatar di dolcememole
    Data Registrazione
    08-01-2011
    Messaggi
    129
    gia' fatto bonovox ma stavolta non funziona.vi sono grata se potesse darmi una mano.fra un po' mia cigina si viene a riprendere il pc e vorrei aver sistemato la cosa. ho uardato in misconfig e l'esegiubile di windows live messenger non c'e'
    Ultima modifica di dolcememole; 05-03-2012 alle 22.59.53

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •