Risultati da 1 a 3 di 3
  1. #1
    Paranoid Ghost Member L'avatar di cippico
    Data Registrazione
    03-07-2002
    Località
    Bolzano
    Messaggi
    1.694

    [W7]problemi certificati con maxthon e explorer e chrome

    purtoppo non ho il pc incriminato sotto mano...mi hanno descritto cosi' il problema...
    praticamente cercando di inviare email e/o allegati appare un errore temporaneo di sistema e dice di riprovare piu' tardi...
    con maxthon 4,ie 11 e chrome...
    sembra essere un problema di certificati...durante accessi appunto a qualche account di posta (yahoo e altri) appaiono questi avvisi che il certificato risulta scaduto,mentre non lo e' affatto andando a controlarlo...


    qualche idea?


    grazie a tutti e ciaooo
    Mio sito : HTTP://CIPPICO.ALTERVISTA.ORG
    Miei articoli sul sito Megalab.it...
    CLICCANDO QUI ...spero possano esservi utili.

  2. #2
    Software Zone Fanatic L'avatar di Ste
    Data Registrazione
    11-07-2004
    Località
    Roma
    Messaggi
    6.550
    ciao
    controlla che la data del sistema operativo sia esatta giorno mese anno e ora

  3. #3
    Paranoid Ghost Member L'avatar di cippico
    Data Registrazione
    03-07-2002
    Località
    Bolzano
    Messaggi
    1.694
    avevo gia´ cambiato batteria in quanto esaurita...il problema pero´ e´ rimasto...

    grazie e ciaooo
    Mio sito : HTTP://CIPPICO.ALTERVISTA.ORG
    Miei articoli sul sito Megalab.it...
    CLICCANDO QUI ...spero possano esservi utili.

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •