Risultati da 1 a 5 di 5
  1. #1
    New Member
    Data Registrazione
    06-02-2007
    Messaggi
    32

    iexplorer.exe va in crash, errore "applicazione in stallo"

    iexplorer.exe
    Salve ragazzi...sentite questa..č da un po di tempo che dopo un po che sono connesso ad internet č come se mi si impallasse tutto..mi va in crash il sistema...e dal task manager devo terminare l'operazione...sul registro degli eventi mi appare il seguente errore: applicazione in stallo iexplorer.exe, versione 7.0.6000.16512 modulo in stallo hungapp, versione 0.0.0.0. indirizzo stallo 0x00000000..
    il mio pc ,inserito in una rete aziendale ,č dotato di antivirus ed anti spyware sempre aggiornati e molto spesso ripristino lo stato del registro di sistema con regclean....
    grazie mille
    Le regole sono fatte per essere infrante

  2. #2
    SWZone Staff - Moderatrice
    La Segretaria
    Ogni Club ha la segretaria
    che merita

    Member of Swzone Ferrari club
    L'avatar di frabi
    Data Registrazione
    27-12-2002
    Localitą
    Cagliari
    Messaggi
    31.573
    La firma NON può essere più di tre righe, attieniti per favore alle regole che, contrariamente alla tua firma, qui non devi infrangere.

    TITOLO: deve contenere informazioni su quanto chiedi e non solo il nome dell'applicazione.
    Penso che abbia letto questa regola più di una volta e, ancora una volta, lo completo, ma la prossima si chiude la discussione.

  3. #3
    New Member
    Data Registrazione
    06-02-2007
    Messaggi
    32
    SI MA STAI TRANQUILLA..
    Le regole sono fatte per essere infrante

  4. #4
    Advanced Member L'avatar di zetagi
    Data Registrazione
    16-09-2006
    Localitą
    da Milano a Tezze sul Brenta
    Messaggi
    505
    Ciao, scusa ma visto che il pc č inserito in una rete aziendale io passerei la palla all'amministratore di sistema, anche perchč: non si są come sei connesso ad internet, non si są come č costituita la tua rete e soprattutto non si są niente della tua macchina e del software installato.
    Ciauzz

  5. #5
    New Member
    Data Registrazione
    06-02-2007
    Messaggi
    32
    classica intranet aziendale...con ip statico,sotto maschera di rete e dns regolarmente impostati...senza proxy.Ripeto continuamnete protetta e aggiornata da Antivir e a squared...
    Grazie mille per la risposta ma dovrei aver risolto (spero)......
    era un trojan rimosso con trojan remover 6.6.2
    grazie ancora
    Le regole sono fatte per essere infrante

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •