Risultati da 1 a 12 di 12

Discussione: problema con spy boot

  1. #1
    Software Zone Maniac L'avatar di gazzaladra
    Data Registrazione
    27-11-2005
    LocalitÓ
    Piacenza
    Messaggi
    2.770

    problema con spy boot

    E' un guaio che mi Ŕ giÓ capitato, ma non ricordo pi¨ come si risolve (he l'alzaimer )
    Spy boot avviato mi resta come icona sulla barra, ma non c'Ŕ la possibilitÓ di ripristinare la finestra a pieno schermo...sono sicuro di aver giÓ risolto il problema senza reinstallare il sw...ma la mia mente vacilla!

  2. #2
    Software Zone Maniac L'avatar di gazzaladra
    Data Registrazione
    27-11-2005
    LocalitÓ
    Piacenza
    Messaggi
    2.770
    nessuno si ricorda come si risolve il problema

  3. #3
    Software Zone Fanatic L'avatar di bonovox767
    Data Registrazione
    20-04-2004
    LocalitÓ
    ...in_Rainbows
    Messaggi
    20.380
    Lo fa sempre o solo a volte?
    Se killi il processo da Task manager e poi lo riavvii lo fa di nuovo?

  4. #4
    Software Zone Maniac L'avatar di gazzaladra
    Data Registrazione
    27-11-2005
    LocalitÓ
    Piacenza
    Messaggi
    2.770
    Lo fa sempre
    Anche le lo termino da task man.
    Mi ricordo di aver modificato o cancellato, o cambiato un file...mi pare....
    Mad˛... sto invecchiando forte.

  5. #5
    Software Zone Maniac L'avatar di gazzaladra
    Data Registrazione
    27-11-2005
    LocalitÓ
    Piacenza
    Messaggi
    2.770
    Un'altro ricordo, mi risulta che anche disistallando e reinstallano il sw il problema resti, quindi o Ŕ una voce di registro o un file esterno a spy boot.
    E' una cosa che si risolve.....ricordare come!

  6. #6
    Software Zone Fanatic L'avatar di Ste
    Data Registrazione
    11-07-2004
    LocalitÓ
    Roma
    Messaggi
    6.550
    prova con questo script serve a riparare la barra delle applicazioni e riportarla come era di default

  7. #7
    Software Zone Maniac L'avatar di gazzaladra
    Data Registrazione
    27-11-2005
    LocalitÓ
    Piacenza
    Messaggi
    2.770
    Divertente, la barra Ŕ a posto....ma spy boot mi si avvia ridotto a icona e non c'Ŕ mezzo per ingrandirlo.
    maledetta memoria!!!!!!!!!!!!

  8. #8
    Software Zone Fanatic L'avatar di Ste
    Data Registrazione
    11-07-2004
    LocalitÓ
    Roma
    Messaggi
    6.550
    ma stai usando l'ultima versione la 1.5?

  9. #9
    Software Zone Maniac L'avatar di gazzaladra
    Data Registrazione
    27-11-2005
    LocalitÓ
    Piacenza
    Messaggi
    2.770
    No in effetti Ŕ la 1.3
    Dici che provo a installare la nuova?

  10. #10
    Software Zone Maniac L'avatar di gazzaladra
    Data Registrazione
    27-11-2005
    LocalitÓ
    Piacenza
    Messaggi
    2.770
    OK la nuova versione non ha pi¨ il problema
    Tante grazie Ste si pu˛ sempre contare su di te

  11. #11
    New Member
    Data Registrazione
    18-10-2007
    Messaggi
    1
    chiedo scusa mi potete aiutare

  12. #12
    Advanced Member L'avatar di naiger.76
    Data Registrazione
    19-08-2007
    LocalitÓ
    EmiliaRomagna
    Messaggi
    629
    Ciao Acer350, riguardo a cosa?
    Va bene il sintetismo, ma qui altro che minimalismo...
    Minimo bisogna che dici se Ŕ un problema software o hardware, che SO hai e postare nella discussione giusta.

    ciao
    Forse il denaro non regala la felicitÓ, ma sicuramente ti permette di comprare la tua forma di tristezza

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •