Risultati da 1 a 2 di 2
  1. #1
    Senior Member L'avatar di neromonte
    Data Registrazione
    01-11-2007
    Messaggi
    103

    Trasferimento guidato di file e Impostazioni

    Salve
    Vorrei fare il "Trasferimento guidato di file e Impostazioni" tra 2 PCI,
    (dato che entrambi i hanno un sistema operativo XP) parlo di Fisso e portatile,
    entrambi collegati ad un modem ADSL Wi-Fi, dal quale è possibile la connessione ad
    Internet di più computer (anche in modalità senza fili) e la creazione di una rete locale (come descritto nella guida)
    Ho seguito tutte le istruzioni di Windows che sono previste in questo caso:

    - Installazione guidata di rete domestica senza fili
    - Trasferimento guidato di file e impostazioni
    Ma non trovo da nessuna parte come dare applicazione a questa funzione…. come ad esempio nella funzione “invia a...” non c’è traccia  ….

    Perciò credo che dovrò rifare tutto da capo, - magari con l’aiuto di qualcuno di voi che ha già in attivo questa funzione.

    attendo vostre indicazioni - Grazie
    nero m

  2. #2
    Senior Member L'avatar di neromonte
    Data Registrazione
    01-11-2007
    Messaggi
    103

    ma non voglio arrendermi please....

    Vorrei continuare a sollecitarvi con preghiera di aiuto....
    Nel frattempo sono passati 1pò di giorni e leggendo i suggerimenti di un'altro
    forum mi sono acquistato un cavo per il collegamento Modem / Portatile Thosiba.
    Il Modem è Alice Gate2 Plus Wi-Fi - che da una presa Ethernet libera ho collegato il cavo.
    Il portatile ha la funzione Wireless gia attiva, e quì è andato l'altro capo del cavo.
    Sul portatile ho attivato "l'nstallazione guidata rete" con relativa facilità, e senza attivare il blocco Firewall,
    - sperando che corrisponda questo è il risultato



    Sul PC Desktop invece ho riscontrato molti problemi, infatti in un primo momento, dopo attivato il blocco Firewall di Windows e dell'antivirus AVG, sono riuscito ad avere in cartella "Risorse di rete" le stesse cartelle del portatile, poi non so per quale strano motivo, dopo un riavvio è scomparso tutto. - Ho ripetuto la procedura ma idem come prima.
    Forse è possibile che nel corso dei vari passaggi abbia spuntato delle voci che non avrei dovuto.... Bahh !!

    aspetto un vostro aiuto prima di gettare la spugna
    Grazie
    nero m

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •