Risultati da 1 a 6 di 6
  1. #1
    New Member
    Data Registrazione
    15-01-2011
    Messaggi
    46

    come configurare modem router echolife hg520c reti wifi

    il pc a volte rileva altre reti non la mia,scheda wifi pci,sistema operativo windows 7,connessione ad infostrada,mi farebbe comodo una guida,se qualcuno può aiutarmi,grazie

  2. #2
    Software Zone Fanatic L'avatar di bonovox767
    Data Registrazione
    20-04-2004
    Località
    ...in_Rainbows
    Messaggi
    20.372
    NOn ho capito quale sia esattamente la richiesta.
    Se cerchi una guida per configurare il tuo Modem Router, la trovi qui:
    HG520c - Huawei Device Co., Ltd..

    A questa pagina invece hai i parametri di Infostrada:
    Libero - Assistenza - Supporto tecnico - Dati e parametri

    Per il fatto invece che vengano rilevate anche altre reti wireless oltre alla tua, è perfettamente normale.

  3. #3
    New Member
    Data Registrazione
    15-01-2011
    Messaggi
    46
    la mia a volte non viene rilevata!

  4. #4
    New Member
    Data Registrazione
    20-10-2013
    Messaggi
    2
    sono passato da infostrada a telecom. Mi han detto che tutti i modem, tranne quello fastweb sono compatibili. Gli altri, forse, avrebbero avuto bisogno di un configurazione e mi hanno dato i parametri. Il Thompson funziona bene come prima, mentre lo huawei no. Eppure mi risulta connesso con potenza segnale eccellente. Che devo fare?

  5. #5
    Software Zone Fanatic L'avatar di MANDRAKE
    Data Registrazione
    28-12-2002
    Messaggi
    3.101
    che scheda wifi pci hai ?

    ciao

  6. #6
    New Member
    Data Registrazione
    20-10-2013
    Messaggi
    2

    scheda pc

    Citazione Originariamente Scritto da MANDRAKE Visualizza Messaggio
    che scheda wifi pci hai ?

    ciao
    Ciao Mandrake
    Se ho cercato nel punto giusto dovrebbe essere 3945ABGnetwork connectior.
    Tieni presente che sono una schiappa in queste cose, trattami pure come uno scolaretto
    Io ho due router per coprire tutta la casa (naturalmente accesi uno alla volta, se no si annullano a vicenda)
    il thompson dopo il passaggio a telecom si è messoa posto da solo, l'aaltro no.
    Eppure mi risulta connesso con potenza segnale eccellente, ma non c'è verso di aprire nessuna pagina.
    Ti ringrazio
    Poliziano

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •