Pagina 1 di 4 1234 UltimaUltima
Risultati da 1 a 15 di 48
  1. #1
    Member
    Data Registrazione
    25-05-2005
    Messaggi
    83

    Alice Gate 2 Plus Wi-Fi:Impossibile navigare con più di 1 Pc

    Ho cquistato questo modem-router della telecom ma riesco a navigare in internet con un terminale alla volta e non due . Ho provato più volte con il servizio 187 ma non sono in grado di configurarmelo.
    Il problema è che nella pagina di configurazione modem sotto config lan compare info e non configura mi hanno detto che devo aggiornare il firmware ma non so dove trovarlo e come farlo . Qualche suggerimento ???
    Grazie in anticipo

  2. #2
    New Member
    Data Registrazione
    27-01-2008
    Messaggi
    13
    non fa da router.
    leggi qua http://www.black-cat.it/blog/?p=115
    ciao

  3. #3
    Software Zone Maniac L'avatar di swing
    Data Registrazione
    22-10-2002
    Località
    Ferrara
    Messaggi
    1.635
    sottoscrivo questa discussione perchè interessa anche a me
    ..viene considerato tanto più civile un paese, quanto più savie ed efficienti vi sono quelle leggi che impediscono al misero di essere troppo misero, e al potente di essere troppo potente.. - Se questo è un uomo - Primo Levi

  4. #4
    Senior Member
    Data Registrazione
    27-08-2004
    Messaggi
    102
    Anche a me fa lo stessa cosa... Ho chiamato tantissime volte il 187 e mi sono anche rotto... mai una persona compente!!! pazzesco... non posso neanche seguire il procedimento del link perchè ce l'ho in comodato d'uso... e non è bello se scoprissero che l'ho manomesso... Suggerimenti???

    PS chiaramente io mi rivolgevo al 187 2-2 cioè settore tecnico

    grazie

  5. #5
    New Member
    Data Registrazione
    09-08-2003
    Messaggi
    5
    scusate se mi intrometto.. sono nuovo di qui! girando ho letto nel forum il vostro problema! io ho collegato tre pc ad internet(due con wi-fi ed uno con ethernet) e non ho avuto particolari problemi..

  6. #6
    Software Zone Fanatic L'avatar di polosud
    Data Registrazione
    28-01-2003
    Località
    Sicilia
    Messaggi
    3.932
    Quei modelli che avete non sono configurabili e i clienti che ce l'hanno, hanno preso una bella cantonata. Per risolvere, compratene uno nuovo in negozio, altrimenti accontentatevi di quello che dà.
    In alternativa, potete provare sbattetelo contro il muro e poi telefonate al 187 per farvelo cambiare perchè guasto, precisando che volete un modello diverso.
    Non basta la corona in testa, per fare di un uomo un Re.

  7. #7
    Software Zone Fanatic
    Unofficial ANSA

    Data Registrazione
    10-04-2004
    Messaggi
    3.501
    Polosud, buttarlo contro il muro è si istintivo, ma dopo aver sottoscritto un contratto è poco utile, perciò torno alla carica per dissipare altri dubbi su quell'accidente, che però nel mio caso funziona, o giù di li, mi spiego:
    installo una penna sul pc, installo il router in oggetto, mi chiede di cliccare sulle barrette in tray per configurare, con dei numeri scritti sotto il router, essendo la penna non telecom, non sò come ma tutto funziona, senonchè la mia configurazione non può andare bene per la linea adsl utenza privata perchè è business, cosi quando ho installato il tutto a casa del proprietario oviamente non ha funzionato un tubo.
    Rifaccio l'installazione, il risultato è: il router e la penna si dovrebbero vedere, dal momento che il led verde di conn. wi fi è acceso, cosi come sono accesi power e adsl, però col piffero che entro in internet, chiamo il 187 che mi conferma l'allineamento della linea nonchè di rifare l'installazione, cosa che ho fatto 4 volte, ma non và.
    Non è che per caso ci siano da cambiare i DNS?
    Al momento non posso essere più preciso perchè non ho qui il pc citato.

  8. #8
    Software Zone "Ambrogio Ufficiale" L'avatar di kana48
    Data Registrazione
    27-10-2002
    Località
    Vicenza
    Messaggi
    7.877
    Mi accodo a questa discussione perché sto riscontrando questo problema con il mio portatile con scheda Wi-Fi, presso amici i quali hanno uno Alice Gate2 Plus Wi-Fi e Alice Gate Voip 2 Plus Wi-Fi rispettivamente.Non c'è verso di navigare in Internet. Nel primo caso, dopo che la rete è stata riconosciuta dal mio PC, la connessione resta in attesa di Acquisizione dell'indirizzo di rete e da li non si va più avanti. Ho provato ad impostare l'IP, Subnet Mask e Gateway manulmente come indicato in alcuni post letti in Internet (con un altro PC naturalmente ) e la connessione con il router avviene, ma il il segnale resta debole o assente (più assente che debole) e non c'è verso di navigare. Nell'altro caso invece il led Wi-Fi posto sul router rimane rosso (diventa verde solo se il router si allinea con il PC), la rete è riconosciuta dal mio PC, ma la connessione resta in attesa di Acquisizione dell'indirizzo di rete e non si va più avanti.
    Stesso problema, di cui sopra, se configuro manulmente il Protocollo Internet (TCP/IP). In tutti i due i casi se disabilito la protezione WPA-PSK e/o WEP di rete riesco ad accedere al router Alice (192.168.1.1) e quindi navigare. Con la rete protetta non c'è nulla da fare.
    Con il mio PC mi collego normalmente ad Internet, tramite rete wireless, a casa mia (dove utilizzo un router Wi-Fi Netgear) e a casa di altri amici che non usano il router di ALICE GATE WI-FI.
    Mi sono chiesto se il problema sia dovuto al router ALICE o al mio PC, ma visto che con altri router il problema non sussiste penso che la causa sia il router ALICE. Cosa hanno combinato quelli della TELECOM? Forse permettono il collegamento ad un solo PC, o Ethernet o Wi-Fi?
    Io penso che la Telecom abbia impostato i nuovi router in modo che si possano collegare solo un PC (Ethernet o Wi-Fi) perché il router Alice Gate Voip 2 Plus Wi-Fi era stato cambiato (aveva un problema di potenza Wi-Fi) e da quel momento non sono più riuscito a connettermi tramite Wi-Fi.

    Qualcuno ha qualche soluzione... sottomano.

    Grazie in anticipo.

    P.S.: Ho telefonato al 187, ma purtroppo arrampicamento sugli specchi (pensano sempre di avere al telefono degli utenti sprovveduti) e naturalmente soluzioni zero.
    Ultima modifica di kana48; 07-09-2008 alle 17.56.18
    Vivi per AMARE e AMA per vivere
    Swzone Day one CountDown SkinWebForum

  9. #9
    Software Zone Fanatic
    Unofficial ANSA

    Data Registrazione
    10-04-2004
    Messaggi
    3.501
    Resta anche da capire come sia riuscito a far funzionare il tutto a casa mia, con utenza business, con ut. normale no!!
    Ho un altra senzazione, vuoi vedere che il tutto funziona solo con la "loro" penna?
    però dovrebbe cascare l'asino perchè il problema non è tra penna e router, dal momento che si vedono, ma il coll. internet, bisognerebbe poter provare.
    Ultima modifica di dama; 08-09-2008 alle 10.15.42

  10. #10
    Software Zone "Ambrogio Ufficiale" L'avatar di kana48
    Data Registrazione
    27-10-2002
    Località
    Vicenza
    Messaggi
    7.877
    Sarebbe grave se fosse un discorso di Penna perché non darebbe la possibilità di usare un Laptop personale all'utente, visto che ormai tutti i portatili hanno la loro bella scheda Wi-Fi, e naturalmente a suoi eventuali amici.
    Vivi per AMARE e AMA per vivere
    Swzone Day one CountDown SkinWebForum

  11. #11
    Software Zone Fanatic
    Unofficial ANSA

    Data Registrazione
    10-04-2004
    Messaggi
    3.501
    Da che ci sono, chiedo se la configurazione di un laptop con scheda wi-fi, questo caso specifico a parte, è di facele esecuzione, che impostazioni bisogna fare?

  12. #12
    Software Zone "Ambrogio Ufficiale" L'avatar di kana48
    Data Registrazione
    27-10-2002
    Località
    Vicenza
    Messaggi
    7.877
    Credo dipenda dal tipo di computer. Ci sono quelli che hanno un loro programma (tipo gli ACER di nuova generazione) e quelli di "una volta". In tutti i due i casi devi attivare la scheda di rete e quando la rete è stata captata dal PC cliccare sul pulsanti connetti e alla richiesta inserisci la chiave WPA o WEP a seconda del tipo di criptazione.
    Io normalmente impiego una 20 di secondi a configurare la WI-FI del Laptop. naturalmente che esegue l'operazione deve avere un po' di conoscenza di PC
    Vivi per AMARE e AMA per vivere
    Swzone Day one CountDown SkinWebForum

  13. #13
    Software Zone Fanatic
    Unofficial ANSA

    Data Registrazione
    10-04-2004
    Messaggi
    3.501
    Ok, ma quale è la chiave di criptazione WPA o WEP, dove la trovo?
    è quella che c'è sulla etichetta sotto il router wi-fi la stessa inserità per il pc?
    Per cortesia postami una configurazione tipo, nel caso specifico stò parlando di un laptop Acer nuovo.

  14. #14
    Software Zone Fanatic
    Unofficial ANSA

    Data Registrazione
    10-04-2004
    Messaggi
    3.501
    Mah!! se devo esser sincero, come al solito, non ho capito come ho fatto ma tutto si è messo a funzionare.
    In verità appena prima dell'ultima prova prevista dal mio protocollo, che prevede subito dopo una mazzata, mi ritrovo con il collegamento e via discorrendo, naturalmente non credo sia figlio di una casualità ma del reset del router.
    Ora non mi resta che imparare come collegarmi con il laptop alla stessa velocità di kana 48, se me lo spiega ovviamente.

  15. #15
    Software Zone "Ambrogio Ufficiale" L'avatar di kana48
    Data Registrazione
    27-10-2002
    Località
    Vicenza
    Messaggi
    7.877
    Citazione Originariamente Scritto da dama Visualizza Messaggio
    Ok, ma quale è la chiave di criptazione WPA o WEP, dove la trovo?
    è quella che c'è sulla etichetta sotto il router wi-fi la stessa inserità per il pc?
    Per cortesia postami una configurazione tipo, nel caso specifico stò parlando di un laptop Acer nuovo.
    Si la WPA è quella indicata sull'etichetta sotto al router. E' presente anche nelle specifiche di configurazione del Router (vedi immagini). Naturalmente per accedervi devi collegare il router con cavo Ethernet, aprire un browser e digitare l'indirizzo 192.168.1.1
    Vivi per AMARE e AMA per vivere
    Swzone Day one CountDown SkinWebForum

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •