Pagina 2 di 2 PrimaPrima 12
Risultati da 16 a 26 di 26
  1. #16
    Software Zone Fanatic L'avatar di Capoccione
    Data Registrazione
    21-11-2001
    Località
    Roma
    Messaggi
    11.984
    Ed hai detto che il problema ti si presenta da un pò di tempo a questa parte con tutti i programmi di masterizzazione solo quando effettui una copia "on the fly"?

  2. #17
    Software Zone Fanatic
    L'eternauta della Pampa... sulla triste via del banning
    Don't forget
    L'avatar di Guster
    Data Registrazione
    14-09-2001
    Località
    Sealand
    Messaggi
    5.727
    Messaggio originale di Capoccione
    Ed hai detto che il problema ti si presenta da un pò di tempo a questa parte con tutti i programmi di masterizzazione solo quando effettui una copia "on the fly"?
    Giusto!!!

  3. #18
    Software Zone Fanatic L'avatar di Capoccione
    Data Registrazione
    21-11-2001
    Località
    Roma
    Messaggi
    11.984
    Probabilmente ora dico una ca ta, in quanto XP lo conosco molto poco, ma se non erro anche XP ha una modalità "provvisoria", e sempre se non erro, Nero dovrebbe comunque masterizzare anche in questa modalità (almeno a me con ME lo fa senza problemi)!

    Se ci riesci prova a fare questo tentativo, almeno restringiamo il campo d'azione!

    Naturalmente sempre se non ho detto una Grossa Ca....ta!

  4. #19
    Software Zone Fanatic
    L'eternauta della Pampa... sulla triste via del banning
    Don't forget
    L'avatar di Guster
    Data Registrazione
    14-09-2001
    Località
    Sealand
    Messaggi
    5.727
    tu dici in "Safe Mode"??

  5. #20
    Software Zone Fanatic L'avatar di Capoccione
    Data Registrazione
    21-11-2001
    Località
    Roma
    Messaggi
    11.984
    Yes!
    In questo modo sei sicuro che non venga caricato nessun programma in memoria che possa influire con la masterizzazione e che non vengano caricati dei driver "inutili"!

  6. #21
    Software Zone Fanatic
    L'eternauta della Pampa... sulla triste via del banning
    Don't forget
    L'avatar di Guster
    Data Registrazione
    14-09-2001
    Località
    Sealand
    Messaggi
    5.727
    Niente da fare,mi si è blocatto anche in safe mode!!!

  7. #22
    Software Zone Fanatic L'avatar di Capoccione
    Data Registrazione
    21-11-2001
    Località
    Roma
    Messaggi
    11.984
    Hai aggiornato per caso qualche driver di sistema? Tipo il bus Ide ecc.?

  8. #23
    SWZ History L'avatar di fabionapoli
    Data Registrazione
    08-09-2001
    Messaggi
    11.636
    Hai fatto una prova di masterizzazione dopo aver disconnesso il programmatore?

  9. #24
    Software Zone Fanatic
    L'eternauta della Pampa... sulla triste via del banning
    Don't forget
    L'avatar di Guster
    Data Registrazione
    14-09-2001
    Località
    Sealand
    Messaggi
    5.727
    Non ho aggiunto nessun driver di sistema,e il programatore adesso non è collegato,nel momento che l'ho tolto non ho fatto nessuna prova

  10. #25
    Software Zone Fanatic L'avatar di Capoccione
    Data Registrazione
    21-11-2001
    Località
    Roma
    Messaggi
    11.984
    Buongiorno! Nessun nuovo tentativo?

    Hai provato senza programmatore inserito?

  11. #26
    Software Zone Fanatic
    L'eternauta della Pampa... sulla triste via del banning
    Don't forget
    L'avatar di Guster
    Data Registrazione
    14-09-2001
    Località
    Sealand
    Messaggi
    5.727
    Ciao,buongiorno!!
    Comunque riesco a copiare i cd lo stesso,pasandoli prima al hard disk,ma il metodo copia al volo è molto più comodo,al di la del fatto che non riesco a capire come mai!!

    Certo il programatore non è collegato,non è che lo uso più di tanto,qualche sperimento ogni tanto e basta(e non mi riferisco a quelli di ogni sabato)


Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •