Pagina 2 di 49 PrimaPrima 12345612 ... UltimaUltima
Risultati da 16 a 30 di 732
Like Tree1Likes

Discussione: Computer molto lento all'avvio e nell'aprire programmi.

  1. #16
    Advanced Member L'avatar di JohnnyD. Luna
    Data Registrazione
    21-11-2008
    Messaggi
    573
    a Cardrag:
    effettua un defrag e uno scandisk con correzione errori se ci sono ancora problemi.
    Chi non comprende il tuo silenzio probabilmente non capirà nemmeno le tue parole. (Elbert Hubbard)



  2. #17
    New Member
    Data Registrazione
    19-11-2008
    Messaggi
    21
    ciao,
    scusate, anche il mio Pc si avvia faticosamente e soprattutto apre con parecchia lentezza ogni programma cliccato. Firefox poi talvolta risulterebbe "aperto" anche dopo averlo chiuso, e così mi tocca aspettare un pò che si raffreddi ( ), prima di poterlo riaprire.....

    Please, mi dareste un'occhiata al log allegato di hijackthis?
    Per risparmiar tempo, avevo cercato di fare anche una scansione con combofix, seguendo la procedura del post #2, ma quando cerco di aprirlo dal desktop mi da errore ("Impossibile accedere al file specificato. E' probabile che non si disponga delle autorizzazioni necessarie").
    Vi ringrazio molto.

  3. #18
    Member L'avatar di cardrag
    Data Registrazione
    11-12-2006
    Località
    Marsico Nuovo (PZ)
    Messaggi
    96
    le prestazioni del pc sono un pò migliorate, all'avvio è un problema di caricamento dell'antivir, ma in fase di arresto del sistema ci mette più di un minuto, per la deframmentazione mi dice che non ce n'è bisogno dopo aver fatto l'analisi del disco.
    per quando riguarda lo scandisk intendi per caso scansione con l'antivirus?
    Grazie delle risposte.

  4. #19
    New Member
    Data Registrazione
    19-11-2008
    Messaggi
    21
    ciao,
    scandisk non c'entra nulla con l'antivirus, ma è un comando di Windows, che ti conviene dare ogni tanto, soprattutto quando vuoi controllare/riparare eventuali errori negli indici dei file, dati dei file etc.
    Per eseguirlo: apri Risorse del computer sul desktop -> tasto dx su c: ->proprietà -> strumenti -> clicca Esegui Scandisk -> Abilita entrambe quelle 2 caselle Opzioni Controllo disco -> Avvia -> adesso ti chiederà di fare lo scandisk al prossimo riavvio del pc -> dagli OK -> OK -> chiudi tutto e riavvia pc.

  5. #20
    Member L'avatar di cardrag
    Data Registrazione
    11-12-2006
    Località
    Marsico Nuovo (PZ)
    Messaggi
    96

    grazie a tutti per la pazienza e per l'aiuto, problema risolto, alla prossima
    ciao

  6. #21
    New Member
    Data Registrazione
    19-11-2008
    Messaggi
    21
    ..............
    ....pensavo che qualche anima pia avrebbe dato un'occhiata anche il mio log hijack, allegato al post #17......(supersigh?!)...........

  7. #22
    Software Zone Maniac
    Data Registrazione
    30-06-2005
    Messaggi
    2.086
    Citazione Originariamente Scritto da sapiensmoro Visualizza Messaggio
    ..............
    ....pensavo che qualche anima pia avrebbe dato un'occhiata anche il mio log hijack, allegato al post #17......(supersigh?!)...........
    Ciao, il log pare a posto, cciò non vuol dire che ci sia qualche infezione.
    scarica e installa malwarebytes.
    http://www.malwarebytes.org/mbam/program/mbam-setup.exe
    Aggiornalo: clicca sulla scheda "aggiornamenti" => "controlla aggiornamenti"
    Esegui una "scansione completa" (seleziona l'opzione)
    A scansione completa, fai clic su OK => Mostra i Risultati.
    Assicurarti che tutto sia selezionato e clicca clic su Rimuovi selezionati.
    Se ti chiede di riavviare, riavvia per completare il processo di pulizia.
    Allega poi il rapporto.

  8. #23
    New Member
    Data Registrazione
    19-11-2008
    Messaggi
    21
    ciao,
    veramente già da tempo uso malwarebytes, e comunque ho rifatto scansione, ma Mbytes non ha trovato nessun file infetto.
    Leggendo il mio log di hijack (e tenendo presente la guida di hijack presente in questa sezione) ero insicuro sulle 2 voci O9 e sulla prima O20....
    Ad ogni modo, come avrai letto su (#17), non sono riuscito ad aprire ed utilizzare combofix, seguendo i suggerimenti del post #2.
    Ha i riflessi talmente lenti questo pc, e non riesco a capire se posso fare qualcosa per migliorarlo....
    Grazie mille.

  9. #24
    New Member
    Data Registrazione
    04-01-2010
    Messaggi
    27
    Ciao a tutti.

    Ho eseguito un scan con hijackthis perche ho lo stesso problema di altri, computer lentissimo al avvio e momentanie impalamenti. È un HP pavillion entertainment dV2000, e practicamente pieno (6 giga liberi su 60)e navigo con ad-ware, search and destroy e avira tutti e tre con pretezione on line... spero mi possiate dire se e normale che vada cosi lento date queste carreteristiche o si pure ce quache altro problema. Vi ringrazio.

    Ecco il log di hijackthis:



    vi ringrazio dalal atenzione!
    Ultima modifica di Ivan_f; 23-02-2010 alle 10.02.02

  10. #25
    Rōnin Member
    浪人
    L'avatar di dubo
    Data Registrazione
    24-02-2008
    Località
    Milano
    Messaggi
    10.863
    ciao Ivan_f, ho visto il log, procedi cosi': disattiva il controllo real time del tuo antivirus,scarica combofix http://download.bleepingcomputer.com/sUBs/ComboFix.exe , salvalo sul desktop e disconnettiti dalla rete
    Una volta scaricato il programma non devi cliccare sull'icona del programma, clicca il tasto windows(logo bandierina)+R e nello spazio bianco di esegui copia e incolla questo comando, cosi' com'e':

    "%userprofile%\desktop\combofix.exe" /killall <==copia e incolla

    Premi OK, dovrebbe partire la scansione che puo' durare molto, durante la scansione non fare assolutamente niente con il pc.dopo il riavvio allega il log C:\combofix.txt insieme ad un nuovo log di hijackthis eseguito dopo il riavvio.

  11. #26
    New Member
    Data Registrazione
    04-01-2010
    Messaggi
    27
    Ciao Dubo, grzie per il post. Ma purtroppo non ho potuto eseguire lo scan con combofix. Lo scaricato, mi son scollegato da internet, sono andato sul pulsante di windows, li ho fatto click piu R (la lettera R intendi??, poi sul menu sono andato ad esegui e ho copiato il comando: "%userprofile%\desktop\combofix.exe" /killall ma windows mi dava il seguente avviso: (libera trad sal spagnolo): C://Documentandsettings/Men/desktop fa referenza a una ubicazione che non è disponibile. Puo tratarsi di un disco duro (rigido?) in questo equipo o in una rete. Comprovare se il disco e corretamente inserto, che è collegato a alla a Internte o alla rete e riprovi un'altra volta. Se neanche così ci riesce, può darsi che la informazione si abbia spostata ad una altra ubicazione.

    Ecco, coso dovrei fare ora?

    P.D.: più o meno... chi cosa e che non sta andando bene nel mio computer? tanto per farmi una idea...


    ti ringrazio per il tuo tempo!

  12. #27
    New Member
    Data Registrazione
    24-02-2010
    Messaggi
    2

    PC Lento

    Sono un nuovo utente registrato e anch'io ho il PC lento all'avviamento, su internet e quando apro la posta elettronica. Ho già effettuato la scanzione con Combofix e HijackThis, che allego.
    Grazie

  13. #28
    New Member
    Data Registrazione
    28-02-2010
    Messaggi
    2
    Salve a tutti,sono nuovo e alquanto imbranato...ho il pc portatile che da circa una settima ci mette un sacco ad avviarsi.Nel senso che carica windows anche abbastanza velocemente,ma prima che io possa ad utilizzare qualsiasi programma o cartella ci impiega circa 10 minuti e nel frattempo c'è l'hd che carica non so che.Ho fatto una scansione con hijacksthis e mi ha dato il seguente responso.Mi potete aiutare?grazie...
    Ultima modifica di bonovox767; 28-02-2010 alle 11.48.25

  14. #29
    Software Zone Fanatic L'avatar di bonovox767
    Data Registrazione
    20-04-2004
    Località
    ...in_Rainbows
    Messaggi
    20.370
    Il log va inserito come spiegato qui:
    http://forum.swzone.it/sicurezza/525...ijackthis.html

  15. #30
    New Member
    Data Registrazione
    28-02-2010
    Messaggi
    2
    Scusa ma non so perchè questa mattina il forum non mi caricava il .txt,mi dava errore...ora riprovo.
    Spero vada bene,scusate.

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •