Pagina 59 di 69 PrimaPrima ... 949555657585960616263 ... UltimaUltima
Risultati da 871 a 885 di 1022
  1. #871
    Rōnin Member
    浪人
    L'avatar di dubo
    Data Registrazione
    24-02-2008
    Località
    Milano
    Messaggi
    10.863
    io ti avevo chiesto di allegare il nuovo log risultante dopo il CFScript....

  2. #872
    New Member
    Data Registrazione
    18-01-2012
    Messaggi
    20

    file

    Ecco il file. Comunque, conosci questo file infetto autorun.inf
    Mi dice che è sul nostro server! Ma è possibile eliminarlo anche dal mio pc visto che è in rete? Grazie

  3. #873
    New Member
    Data Registrazione
    18-01-2012
    Messaggi
    20

    sito noron

    Ciao a tutti,
    ho un problema su un altro pc, ma non so se seguire la stessa procedura. Per quel pc devo effettuare l'attivazione Norton (dopo 30 gg, altrimenti scadrà la prova), ma mi dà lo stesso problema, non si collega al server Norton, anche se gli aggiornamenti li fa lo stesso. Non si collega nemmeno ai siti microsoft. Grazie
    Francesco

  4. #874
    New Member
    Data Registrazione
    18-01-2012
    Messaggi
    20

    file log

    Allora ho fatto la scansione con combofix ed ecco il risultato (connessione spenta). Devo rifarla?

  5. #875
    SWZone Staff - Moderatore L'avatar di vicky67
    Data Registrazione
    19-05-2009
    Località
    poggio mirteto (ri)
    Messaggi
    3.821
    ciao fra

    Scarica il file in allegato sul desktop e trascinalo con il mouse sull'icona di combofix per una nuova scansione.Allega il log e verifica il corretto raggiungimento dei siti.

  6. #876
    New Member
    Data Registrazione
    18-01-2012
    Messaggi
    20

    file

    Grazie mille! Ora proverò a verificare

  7. #877
    New Member
    Data Registrazione
    08-02-2012
    Messaggi
    1
    aiutoooo
    ciao a tutti
    non riesco ad installare nemmeno combofix

  8. #878
    New Member
    Data Registrazione
    18-01-2012
    Messaggi
    20
    Ciao a tutti,
    io invece, qualche giorno (al momento del II lancio di Combofix su un pc con Vista), Combofix è partito, ma tutto ad un tratto, è sparito il desktop ed è comparsa una schermata blu (come quella del disco fisso); dopo di che si è riavviato il pc e basta. Però, c'è un però. Quel pc non riesco + a pingarlo. Vi sembra strano? A me con Xp Combofix non ha dato problemi, su Vista ha dato quel problema e poi tra pc sulla stessa rete, se lo pingo, non pinga per niente (comunque, quel problema dell'antivirus l'ha risolto). Avete idea di cosa possa esseremi successo? Grazie
    Ultima modifica di bonovox767; 09-03-2012 alle 13.36.26

  9. #879
    New Member
    Data Registrazione
    09-03-2012
    Messaggi
    2
    Ciao a tutti,
    non ho nessuna esperienza di forum, spero nella vostra clemenza.
    Ho installato ComboFix ed eseguito la scansione
    Allego il file risultante.
    Saluti

  10. #880
    SWZone Staff - Moderatore L'avatar di vicky67
    Data Registrazione
    19-05-2009
    Località
    poggio mirteto (ri)
    Messaggi
    3.821
    ciao alross
    scarica il file in allegato sul desktop e trascinalo con il mouse sull'icona di combofix per una nuova scansione.Allega il log al termine e verifica che i siti siano di nuovo tornati raggiungibili.

  11. #881
    New Member
    Data Registrazione
    09-03-2012
    Messaggi
    2
    Grazie infinite per l'aiuto,
    inizialmente mi dava errore di ortografia nel nome del file .txt, forse l'ho copiato male..
    poi ha fatto la scansione e finalmente posso accedere agli aggiornamenti.
    allego il nuovo report e ringrazio di cuore.
    ciao
    P. S. ho lanciato ComboFix, dopo averlo copiato su un altro PC.
    Risultato: è diventato immediatamente più veloce.

  12. #882
    SWZone Staff - Moderatore L'avatar di vicky67
    Data Registrazione
    19-05-2009
    Località
    poggio mirteto (ri)
    Messaggi
    3.821
    OK
    L'infezione è stata eliminata.
    Esegui queste ultime operazioni e abbiamo finito.Se navighi su internet provvedi ad installare un antivirus e ad aggiornare il sistema.

    Scarica OTL
    http://oldtimer.geekstogo.com/OTL.exe
    salvalo sul desktop,doppio click sulla sua icona.
    Clicca sul tab Cleanup.Verrà richiesto un riavvio.Al termine ogni traccia di combofix e OTL verrà rimossa.


    Usa ccleaner Download CCleaner 3.16.1666 - FileHippo.com per pulire il sistema
    CrapCleaner: usarlo con sicurezza

    Disattiva e riattiva il ripristino configurazione di sistema. Come disattivare e attivare Ripristino configurazione di sistema in Windows XP ciao

  13. #883
    New Member
    Data Registrazione
    11-03-2012
    Messaggi
    3
    ciao ragazzi sono nuovo del forum. anche io sono afflitto da questo virus che non mi consente di accedere ai siti microsoft. ho seguito la procedura di scaricare e creare un registro con combofix, che mi presto ad allegare. spero che qualcuno mi possa aiutare.... help me!!!

  14. #884
    SWZone Staff - Moderatore L'avatar di vicky67
    Data Registrazione
    19-05-2009
    Località
    poggio mirteto (ri)
    Messaggi
    3.821
    ciao Sircalfazio
    Prima di eseguire uno script , dal log di combofix risulta un proxy,attivo o meno che sia,volevo sapere se ne eri al corrente per eliminarlo.

  15. #885
    New Member
    Data Registrazione
    11-03-2012
    Messaggi
    3
    grazie per la risposta. non ne ero al corrente. come lo tolgo?

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •