Pagina 11 di 12 PrimaPrima ... 789101112 UltimaUltima
Risultati da 151 a 165 di 175
  1. #151
    SWZone Staff - Moderatore L'avatar di vicky67
    Data Registrazione
    19-05-2009
    Località
    poggio mirteto (ri)
    Messaggi
    3.821
    Perfetto
    Cancella la cartella FRST in C ed elimina i tools usati.
    Se vuoi meglio disinfettare il pc utilizza adwcleaner e malwarebytes antimalware.
    Ti saluto e alla prossima.

  2. #152
    New Member
    Data Registrazione
    16-01-2015
    Messaggi
    2
    Ciao vicky67

    ho all'incirca lo stesso problema di Mark81...
    mi da "errore 1068: avvio del gruppo o del servizio di dipendenza non riuscito"
    ho provato con il procedimento da te scritto ma ancora non mi è possibile accedere a i firewall...

    mi potresti aiutare??? grazie mille
    Ultima modifica di Bigas_99; 16-01-2015 alle 15.11.59

  3. #153
    SWZone Staff - Moderatore L'avatar di vicky67
    Data Registrazione
    19-05-2009
    Località
    poggio mirteto (ri)
    Messaggi
    3.821
    Riassumi le operazioni che hai fatto ed allega un log di Farbar recovery scan tool eseguito in modalità normale e di farbar service scan.
    Le istruzioni dei tools sono in guida ai tools rimozione alla mia firma.

  4. #154
    New Member
    Data Registrazione
    16-01-2015
    Messaggi
    2
    llora, ho scaricato otl

    ho spuntato "scan all user" e poi cliccato RUN SCAN

    mi ha dato un file Otl.txt ma non riesco ad allegarlo
    File Allegati File Allegati
    Ultima modifica di Bigas_99; 16-01-2015 alle 17.10.14

  5. #155
    SWZone Staff - Moderatore L'avatar di vicky67
    Data Registrazione
    19-05-2009
    Località
    poggio mirteto (ri)
    Messaggi
    3.821
    Per i file che superano i 100kb devi caricarli su Wikisend: free file sharing service e postare l' indirizzo.
    I log che devi allegare te li ho scritti al post precedente

  6. #156
    New Member
    Data Registrazione
    05-02-2015
    Messaggi
    2

    FIREWALL ID 7024 errore 13

    Citazione Originariamente Scritto da vicky67 Visualizza Messaggio
    Per i file che superano i 100kb devi caricarli su Wikisend: free file sharing service e postare l' indirizzo.
    I log che devi allegare te li ho scritti al post precedente
    Ciao Vicky,
    è stranamente la prima volta che uso un forum di questo tipo quindi chiedo scusa se non riesco a seguire da subito la netiquette locale.
    Non riesco a risolvere un problema di firewall scoperto indagando problemi di browsing. Ecco alcuni dati che lo definiscono
    - avvio servizio windows firewall da servizi: "Windows could not start the Windows Firewall on Local Computer. For more information, review the System Event Log. If this is a non-Microsoft service, contact the service vendor, and refer to service-specific error code 13"
    -visualizzatore eventi:
    Nome registro: SystemOrigine: Service Control Manager
    Data: 04/02/2015 13:42:47
    ID evento: 7024
    Categoria attività:Nessuna
    Livello: Errore
    Parole chiave: Classico
    Utente: N/D
    Computer: AliceMobile-PC
    Descrizione:
    Servizio Windows Firewall terminato. Errore specifico del servizio Dati non validi..
    - netview su prompt: errore 6118
    - prompt:
    NOME_SERVIZIO: mpssvc
    TIPO : 20 WIN32_SHARE_PROCESS
    STATO : 2 START_PENDING
    (NOT_STOPPABLE, NOT_PAUSABLE, IGNORES_SHUTDOWN)
    CODICE_USCITA_WIN32 : 0 (0x0)
    CODICE_USCITA_SERVIZIO : 0 (0x0)
    PUNTO_CONTROLLO : 0x0
    INDICAZIONE_ATTESA : 0x7d0
    PID : 1900
    FLAG :

    C:\Windows\system32>net start mpssvc
    Servizio Windows Firewall in fase di avvio .
    Impossibile avviare il servizio Windows Firewall.
    Errore specifico del servizio: 13.
    Ulteriori informazioni sono disponibili digitando NET HELPMSG 3547.

    C:\Windows\system32>NET HELPMSG 3547
    Errore specifico del servizio: ***.

    - sempre da preompt winmgmt /verifyrepository dice che il sistema è coerente.

    - il programma della nirsoft sui servizi non è in grado di vedere il servizio listener del gruppo home
    - il listener di gruppo home (visibile da "servizi" windows) non si avvia sul pc e da questo errore al visualizzatore eventi
    Nome registro: System
    Origine: Service Control Manager
    Data: 24/11/2014 20:11:53
    ID evento: 7024
    Categoria attività:Nessuna
    Livello: Errore
    Parole chiave: Classico
    Utente: N/D
    Computer: AliceMobile-PC
    Descrizione:
    Servizio Listener Gruppo Home terminato. Errore specifico del servizio %%-2147023143.

    - visualizzatore eventi panoramica: dall'analisi delle date dopo filtro mi accorgo che il problema firewall inizia nel 24/11/2014 alle 20.09 ed è preceduto da alcuni errori di masterbrowsing. quando vado a filtrare gli eventi browser vedo che problemi iniziano il 9/11/2014 e finiscono il 24/11/2014 (ovvero prima quando il firewall funzionava erano errori, poi non funziona più definitivamente, infatti microsoft dice che dopo la disattivazione del firewall il browser si arresta)usando il pannello di controllo e programmi vedo che quelli installati il 24 sono:
    incredimail 2.5 (probabile)
    incredibackup
    easeus todo backup free 7.5 (possibile se come acronis)
    il 20/11/
    adobe air.

    il 9/11/2014 service control manager aveva avvistato un errore critico il hitman pro.
    usando il pannello di controllo e programmi vedo che quelli installati il 9 sono:
    - microsoft onedrive
    - samsung drive manager
    - hitmanpro 3.7
    l'8/11/2014 invece
    - qtwebinternetbrowser
    - winrar
    - pcwizard
    - avastfreeantivirus


    Soluzioni non funzionanti provate fino ad ora, magari nell'ordine errato:
    - il clean boot non serve
    - il firewall repair della tweaking non è servito
    - il servizio di riparazione eset non è servito
    - il merging da bleeping.com del registo di servizio firewall non è servito
    - le autorizzazioni su shareaccess al firewall non sono servite.
    - netsh firewall reset non è servito
    - sfc scanner non è servito ovvero nel prompt dice che non è riuscito a riparare alcuni file, ma nel sfc.txt dice che li ha riparati (strano). Qui i file di cui parla
    2015-02-04 19:49:46, Info CSI 000001e4 [SR] Verifying 100 (0x00000064) components
    2015-02-04 19:49:46, Info CSI 000001e5 [SR] Beginning Verify and Repair transaction
    2015-02-04 19:49:50, Info CSI 000001e7 [SR] Repairing corrupted file [ml:520{260},l:56{28}]"\??\C:\Windows\Help\mui\0410"\[l:22{11}]"diskmgt.CHM" from store
    2015-02-04 19:49:51, Info CSI 000001ea [SR] Repairing corrupted file [ml:520{260},l:56{28}]"\??\C:\Windows\Help\mui\0410"\[l:22{11}]"diskmgt.CHM" from store
    2015-02-04 19:49:51, Info CSI 000001ed [SR] VERIFY complete

    2015-02-04 19:51:04, Info CSI 00000212 [SR] REPAIRING 2 components
    2015-02-04 19:51:04, Info CSI 00000213 [SR] Beginning Verify and Repair transaction
    2015-02-04 19:51:04, Info CSI 00000215 [SR] Repairing corrupted file [ml:520{260},l:56{28}]"\??\C:\Windows\Help\mui\0410"\[l:22{11}]"diskmgt.CHM" from store
    2015-02-04 19:51:04, Info CSI 00000218 [SR] REPAIR complete

    - microsoft fixit non è servito

    Ti allego quindi i documenti derivanti dallo scan farbar services. I documenti OTL te li mando via wikisend
    OTL.Txt (questo da secondo scan con tutti gli user, unico file creato)
    otl Extras.txt (da primo scan solo con mio user, secondo file creato)

    Sarebbe bellissimo se questo problema fosse solvibile :-)

    Grazie!
    File Allegati File Allegati

  7. #157
    New Member
    Data Registrazione
    05-02-2015
    Messaggi
    2
    Ciao Vicky67,
    in attesa della risposta ho provato combofix e ora finalmente il servizio firewall e riavviato e anche il listener di homegroup si riavvia.
    Ero restio perchè dai forum si vedeva che combofix era un programma piuttosto aggressivo e lento (sul mio ha impiegato 5 ore) e rischioso.
    Sicuramente dal log ha cancellato molte cose basic e spero non ci siano problemi collaterali.
    Ma nonostante ciò ho ancora problemi nella visualizzazione dell'intranet (browsing su my home network e network). Ho cambiato il nodetype a broadcast su tutti i computer di rete e garantito il netbios a prescindere dal DHCP e disabilitato l'ipv6 come suggerito da vari esperti, per semplificare il TCP/IP.
    La visualizzazione certe volte c'è e certe volte no. Non so se mi puoi suggerire il thread adatto al problema.
    Grazie mille

  8. #158
    SWZone Staff - Moderatore L'avatar di vicky67
    Data Registrazione
    19-05-2009
    Località
    poggio mirteto (ri)
    Messaggi
    3.821
    Ciao
    Se vuoi allega il log di combofix per vedere se dal lato sicurezza è tutto ok.
    Per il resto puoi postare nella sezione internet e segnalazioni.

  9. #159
    New Member
    Data Registrazione
    11-02-2015
    Località
    roma
    Messaggi
    1
    Ciao ragazzi, vi devo chiedere una mano per rimuovere questo errore: 0x8007042c che riscontro ormai da tempo, il quale non mi fa attivare il firewall. Ho gia letto i precedenti post ma non sono molto pratico e non ho capito molto di log(ho provato a fare la procedura descritta in un precedente post, scan con frst, fss etc.. ma non sono riuscito nell'impresa!)...Vi volevo chiedere se mi potete aiutare guidandomi passo passo nella soluzione del problema.
    Grazie

    Simone

  10. #160
    SWZone Staff - Moderatore L'avatar di vicky67
    Data Registrazione
    19-05-2009
    Località
    poggio mirteto (ri)
    Messaggi
    3.821
    ciao azard
    Devi per il momento eseguire FRST e FSS ed allegare i log scaturiti qui sul forum(per allegarli devi andare alla modalità avanzata del tuo post ed allegare i log).
    Devi mettere i 2 tools sul desktop ed avviarli tramite il pulsante SCAN.dopo la scansione ti verrano mostrati i log che potrai anche trovare sul tuo desktop.

  11. #161
    New Member
    Data Registrazione
    23-02-2015
    Messaggi
    3
    Salve.

    Stessi problemi col firewall. Mi accodo anch'io...

    Allego i log di OTL e FSS

    OTL.TxtExtras.Txt[ATTACH]55624

    Grazie in anticipo.
    File Allegati File Allegati

  12. #162
    SWZone Staff - Moderatore L'avatar di vicky67
    Data Registrazione
    19-05-2009
    Località
    poggio mirteto (ri)
    Messaggi
    3.821
    Ciao sinixter
    Scarica questo file sul desktop ed eseguilo.
    Riavvia il pc e controlla il firewall.

  13. #163
    New Member
    Data Registrazione
    23-02-2015
    Messaggi
    3
    Ora funziona correttamente.

    Grazie ancora e scusa per il disturbo.

  14. #164
    New Member
    Data Registrazione
    10-04-2015
    Messaggi
    3

    Buongiorno Vicky67,
    ho analogo problema ad attivare il Windows firewall e non so più dove andare ad investigare.
    Ti allego i log necessari e ti ringrazio se avrai tempo di rispondermi.

    Cari saluti e grazie
    File Allegati File Allegati

  15. #165
    SWZone Staff - Moderatore L'avatar di vicky67
    Data Registrazione
    19-05-2009
    Località
    poggio mirteto (ri)
    Messaggi
    3.821
    Ciao tru
    Prima di provare una riparazione di windows firewall vorrei chiederti se hai già usato combofix perché ci sono tracce del tool.
    Se non lo hai eseguito eseguilo insieme a tdss killer ef allega i log.
    Le istruzioni sono in guida ai tools rimozione nella mia firma.
    Internet Explorer è sotto proxy.Lo usi come browser?

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •