Risultati da 1 a 4 di 4

Discussione: winXP e rumore modem

  1. #1
    New Member
    Data Registrazione
    01-11-2001
    Messaggi
    10

    winXP e rumore modem

    Ragazzi,

    finalmente sono riuscito a far "funzionare" il modem.

    Ma il fatto che in sottofondo c'è il rumore di connessione è un problema o no?

    O meglio, si rovina il modem in tal modo?

    CIAO

  2. #2
    Software Zone Maniac L'avatar di Casper
    Data Registrazione
    02-09-2001
    Località
    Genova
    Messaggi
    2.513
    intendi dire che senti i suoni della connessione per tutto il tempo che sei in rete?

  3. #3
    New Member
    Data Registrazione
    01-11-2001
    Messaggi
    10
    si

  4. #4
    Software Zone Maniac L'avatar di Casper
    Data Registrazione
    02-09-2001
    Località
    Genova
    Messaggi
    2.513
    evidentemente i driver sono imperfetti. prova start-> pannello di controllo-> opzioni modem e telefono-> scheda "modem"-> proprietà-> di nuovo scheda "modem"-> porta su "min" il cursore di "volume dell'altoparlante".

    se non è sufficiente, da start, risorse del computer, "risorse di rete" sulla barra delle operazioni a sinistra, infine "visualizza connessioni di rete", clicca col tasto destro del mouse sulla connessione che usi per collegarti a Internet e seleziona "proprietà", quindi "configura" e togli il segno di spunta nella casella "attiva altoparlante modem".

    fammi sapere... e intanto cerca dei driver più appropriati

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •