Risultati da 1 a 2 di 2

Discussione: Ciao a tutti.

  1. #1
    New Member
    Data Registrazione
    19-11-2008
    Messaggi
    3

    Ciao a tutti.

    Salve,vi porgo questo mio problema di cui nn ci ho capito ancora nulla.Quando apro la cartella risorse del computer e clicco sulle icone dell'unità disco rigido(avendo il disco ripartiro) non appaioano i contenuti al suo interno ma si apre il prompt dei comandi.Per poter accedere nella cartella del disco devo procedere facendo destra muose e apri,solo cosi riesco ad entrare nelle altre cartelle.Come faccio a ripristinare la precedente impostazione?HO GIRATO sui vari siti ma con esito negativo.Attendo vostre notizie e vi ringrazio anticipatamente.

  2. #2
    SWZone Staff - Moderatrice
    La Segretaria
    Ogni Club ha la segretaria
    che merita

    Member of Swzone Ferrari club
    L'avatar di frabi
    Data Registrazione
    27-12-2002
    Località
    Cagliari
    Messaggi
    31.573
    Ciao anche a te ma sono costretta a chiudere questa discussione, come da REGOLAMENTO che hai evitato di leggere nonostante lo abbia accettato per ben due volte, magari pensavi non fosse interessante

    Puoi sempre riaprire la discussione mettendo un titolo che dia indicazioni del problema .

    QUI trovi più indicazioni su come devono essere.


    Naturalmente
    Se vuoi presentarti, ci farebbe piacere, questo è il posto giusto
    BENVENUTO - "nuovi iscritti"

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •