Pagina 85 di 185 PrimaPrima ... 357581828384858687888995135 ... UltimaUltima
Risultati da 1.261 a 1.275 di 2765

Discussione: SEGNALA I BUG DEL SITO

  1. #1261
    SWZAdmin L'avatar di Rostor
    Data Registrazione
    09-06-2001
    Località
    Milano
    Messaggi
    10.474
    Ora come va ?
    RenatoOstorero aka (Rostor)
    Non sono cattivo ... mi disegnano cattivo ... SWZ non è una Democrazia
    SWZone Platform Developer

  2. #1262
    Software Zone Fanatic L'avatar di vlad
    Data Registrazione
    25-03-2003
    Località
    Bari
    Messaggi
    21.136
    da me tutto ok
    sono il conte Draaacula!!!Mih,che paura.(Aldo Baglio "I corti").
    Member of SWZone Manga e Anime Club SWZone Bastard Club SWZone Ferrari club Official basketball of SWZone

  3. #1263
    Senior Member L'avatar di kaazi
    Data Registrazione
    02-01-2004
    Località
    Aosta
    Messaggi
    199
    Perfetto!Ora è tutto ok!
    Avevo impostato come risoluzione:"pocoXpochissimo"
    Scusa ancora, ma uno screen più chiaro in quel momento mi era impossibile...
    Member of Swzone Motori

  4. #1264
    Advanced Member L'avatar di giacomo
    Data Registrazione
    01-12-2002
    Messaggi
    775
    In questa news non è possibile aggiungere un commento:
    http://forum.swzone.it/showthread.php?threadid=58912&s=

    Cliccando su "Commenta la news" esce il messaggio:
    Nessun Discussione specificato. Se hai seguito in link valido, per favore segnalalo al webmaster

    Volevo segnalare a chi è interessato al programma che il link per il download non è stato ancora aggionato dai produttori di DVDFab Decrypter, quindi premendo su DOWNLOAD nella news si scarica una versione precedente (precisamente la 2.9.5.0).

    Visto che mi trovo segnalo pure che nel messaggio d'errore appare "Nessun discussione specificato". Devo segnalarlo in "prestidigitazione"?


  5. #1265
    Software Zone Fanatic
    Data Registrazione
    21-06-2003
    Messaggi
    14.700
    4 minuti fa ho fatto un commento su quella news

  6. #1266
    Advanced Member L'avatar di giacomo
    Data Registrazione
    01-12-2002
    Messaggi
    775
    Citazione Originariamente Scritto da Blybly
    4 minuti fa ho fatto un commento su quella news
    Ciao Blybly,
    ora è tutto

    Prima non funzionava! Quando non c'erano commenti mi usciva quel messaggio di errore che ho postato sopra.


  7. #1267
    Software Zone Fanatic
    Data Registrazione
    21-06-2003
    Messaggi
    14.700
    Hai ragione, è stata una mia dimenticanza, mi scuso

  8. #1268
    Advanced Member L'avatar di giacomo
    Data Registrazione
    01-12-2002
    Messaggi
    775
    Citazione Originariamente Scritto da Blybly
    Hai ragione, è stata una mia dimenticanza, mi scuso
    Non hai bisogno di scusarti, figurati! Ora è tutto perfetto.
    Vado in "prestidigitazione", per l'altra segnalazione.


  9. #1269
    Software Zone Maniac L'avatar di gudea
    Data Registrazione
    24-10-2001
    Località
    Lagash
    Messaggi
    1.411
    Non riesco ad allegare nessun file alle mie risposte. Premendo il pulsante apposito, Firefox mi da il classico "The page cannot be found".

    Che sia un problema mio?
    Le liti non durerebbero mai a lungo, se il torto fosse da una parte sola.
    François de La Rochefoucauld

  10. #1270
    New Member
    Data Registrazione
    10-06-2002
    Località
    Genova
    Messaggi
    0
    Magari provando con IE puoi verificare se il colpevole è Firefox e scagionare il forum o viceversa.

  11. #1271
    Account rimosso
    Data Registrazione
    09-03-2005
    Località
    Toscana
    Messaggi
    5.341
    Carissimi amici, come ho già accennato in un'altra sezione ...
    è da alcuni giorni che mi capita un fatto strano :
    guarda caso, almeno una volta al giorno, mentre sono qui su SWZONE e clicco per inviare qualche risposta a un post ( o anche se uso il CERCA...)
    mi si blocca EXPLORER !
    Nel senso che mi compare la finestrella intitolata LEXPLORE che dice:
    QUESTO PROGRAMMA HA ESEGUITO UN'OPERAZIONE ERRATA....ecc...ecc...

    Ripeto che ho proprio notato la coincidenza legata al forum !
    Cioè Explorer mi si blocca appunto, ( anche se solo da pochi giorni...) solo quando mi trovo qui !

    Cosa potrebbe essere accaduto??

    Vi ringrazio tantissimo e vi auguro una buona giornata.


  12. #1272
    Software Zone Maniac L'avatar di gudea
    Data Registrazione
    24-10-2001
    Località
    Lagash
    Messaggi
    1.411
    il solito mitico Giancarlo, il solito sbadato di un gudea...

    ...con IE tutto funziona! Sembra quasi che Firefox mi secchi la finestra pop-up in malo modo e senza neppure darne segnalazione!

    Faccio qualche pulizia e riprovo!

    Grazie!
    Le liti non durerebbero mai a lungo, se il torto fosse da una parte sola.
    François de La Rochefoucauld

  13. #1273
    New Member
    Data Registrazione
    06-09-2005
    Messaggi
    6
    ciao scusami ma volevo spere se mi potevi sugerire un software dove posso modificare foto immagini ecc.... grazie mille... ciao....

  14. #1274
    New Member
    Data Registrazione
    06-09-2005
    Messaggi
    6
    ciao, ma mi potresti suggerire un software dove posso modificare foto e fare dei foto montaggi...!!! grazie mille.... ciao....

  15. #1275
    Software Zone Fanatic L'avatar di vlad
    Data Registrazione
    25-03-2003
    Località
    Bari
    Messaggi
    21.136
    apri un thread nella sezione applicazioni
    sono il conte Draaacula!!!Mih,che paura.(Aldo Baglio "I corti").
    Member of SWZone Manga e Anime Club SWZone Bastard Club SWZone Ferrari club Official basketball of SWZone

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •