Risultati da 1 a 6 di 6
  1. #1
    Software Zone Fanatic L'avatar di patanfrana
    Data Registrazione
    10-04-2002
    Località
    Venice in chains...
    Messaggi
    4.303

    Rimuovere il logo durante il Boot

    Rimuovendo il logo di Windows XP che appare durante il boot, la procedurà sarà sensibilmente più veloce.
    Purtroppo se disabilitiamo questo logo durante il boot non saremo in grado di vedere nessun messaggio di errore, come ad esempio il controllo del disco rigido, di conseguenza è consigliabile applicare questo trucco solo a sistemi che non hanno alcun tipo di problema.
    Aprite il file boot.ini con il Blocco Note e sotto la riga dove è riportato /fastdetect scrivete /noguiboot.
    Riavviate il sistema per vedere se la modifica è stata apportata con successo. Potrete abilitare nuovamente la schermata di boot semplicemente rimuovendo la nuova stringa aggiunta nel boot.ini.

    Fonte: Software.it

  2. #2
    Software Zone Fanatic L'avatar di vlad
    Data Registrazione
    25-03-2003
    Località
    Bari
    Messaggi
    21.136
    questo trick funge anche con win2k, provato e testato
    sono il conte Draaacula!!!Mih,che paura.(Aldo Baglio "I corti").
    Member of SWZone Manga e Anime Club SWZone Bastard Club SWZone Ferrari club Official basketball of SWZone

  3. #3
    New Member
    Data Registrazione
    10-06-2002
    Località
    Genova
    Messaggi
    0
    per patanfrana
    se posso darti la mia opinione: apprezzabile l'idea di togliere il logo per niente quella di andare a modificare il boot.ini uno degli indiziati più frequentemente nel mancato avvio del sistema operativo. D'altra parte vedo che correttamente hai specificato le conseguenze.

  4. #4
    Software Zone Fanatic L'avatar di patanfrana
    Data Registrazione
    10-04-2002
    Località
    Venice in chains...
    Messaggi
    4.303
    Io ho solo postato un trick, preso da una fonte citata: non l'ho nemmeno provato...

  5. #5
    Senior Member L'avatar di Raffaele
    Data Registrazione
    24-11-2001
    Località
    Italia
    Messaggi
    263
    testato e funzionante, solo che, al posto della schermata, per il periodo di tempo corrispondente mi compare il cursore lampeggiante in alto a sn., quindi non c'è alcuna velocizzazione del boot.....
    _______________________
    Così è, se vi pare!!! (L. Pirandello)

  6. #6
    SWZDetective Monk L'avatar di aleg
    Data Registrazione
    02-02-2003
    Località
    Lucca
    Messaggi
    5.330
    se permettete......non voglio far rimanere male nessuno ma noto molto spesso che uno si lambicca il cervello per poi non ottenere nessun miglioramento anzi........magari sotto sotto c'è il danno sul software

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •